Mbox "latencia e interrupcion al grabar"

ricgye
#1 por ricgye el 11/10/2004
cuando quiero grabar con latencia cero tengo que poner H/W buffer size a 128 samples, pero no corre ni 15 segundos que se interrumpe la grabacion y me pide que aumente el buffer size, pero si lo aumento no se puede grabar con ese retardo y si giro toda la perolla hacia el imput no escucho la pista guia.

no logro encontrar una solucion y mi pc sobra con los requisitos:
procesador P IV 2.8 - 1g ram - tarjeta video nvidia gf5900 - 2 discos duros (uno lo tengo solo para el audio y es serial ata) el otro es normal.

alguien con experiencia sabe como solucionar mi problema?? e seteado mi maquina como dice el manual y nada...`no entiendo por que se interrumpe a 128 samples, es mas aunque no grabe igual se interrumpe el sonido a 128 samples.... que debo hacer para solucionar esto?

por favor, agradecere mucho su ayuda...

saludos
Subir
gsacks
#2 por gsacks el 11/10/2004
Puede que el problema lo tengas en la velocidad de los HD. Tienen un minimo de 7200 rps.??
Subir
ricgye
#3 por ricgye el 12/10/2004
gracias por escribir... y si es de 7200 y el secundario incluso es 7200 serial ata.. y ni asi....
Subir
the_e-rick
#4 por the_e-rick el 12/10/2004
Prueba activar en "operations" la opcion "low latency monitoring" si esto no basta, desactiva la asignacion de los canales q no estes usando llevandolo de "dyn" a "off" y por las dudas asegurate que no tengas activada la opcion de windows de indexar los archivos, restaurar el sistema o tengas memoria virtual activada en la unidad en que estas grabando, saludos y suerte.
Subir
ricgye
#5 por ricgye el 12/10/2004
gracias por responder "the_rick".
1.- en oerations. no encuentro ninguna opcion que diga low latency monitoring, no se si sera por que tengo la version 6.1.1 y manejo una mbox.

2.- todas las demas opciones ya estaban seteadas tal como lo dice el manual.. incluso he creado un perfil de hardware donde solo se activa lo necesario... y se desactivan cosas como tarjeta de red etc etc.

tienes alguna otra solucion?

gracias y saludos
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo