Se me cuelga

marceloft
#1 por marceloft el 01/04/2008
Hola amigos, el Reaper se me cuelga inesperadamente muy seguido. No tendrá alguna incompatibilidad con mi PC? Creo que tengo un mother Celeron Pentium IV con 1,5 GB RAM...
Subir
AlbertoMiranda
#2 por AlbertoMiranda el 01/04/2008
sin duda algo debe ir mal porque a mí nunca se me ha cerrado y eso que lo he petado bastante de plugins...en cambio...haciendo lo mismo en cubendo varios cuelgues a la hora jeje..

que tarjeta de sonido...versión de windows...usas??
Subir
matriz
#3 por matriz el 01/04/2008
A mi no se me cuelga nada de nada te recomiendo que te pases por la web de cockos y mires la configuracion:

http://www.cockos.com/wiki/index.php/Recording_Audio

http://www.cockos.com/wiki/index.php/Pr ... _Buffering

En esta ultima te dice todo lo que necesitas para poner a punto tu pc.

Lo puedes traducir con el google en español mas o menos veraz de paso te dejo un pequeño manual en video:
Subir
juan valero 60
#4 por juan valero 60 el 02/04/2008
A mí también se me cuelga de vez en cuando, y suele ser el driver ASIO lo que peta.
Voy a ver eso de la configuración.
Subir
texvo
#5 por texvo el 02/04/2008
JSV60 escribió:
A mí también se me cuelga de vez en cuando, y suele ser el driver ASIO lo que peta.
Voy a ver eso de la configuración.



hola:


¿como y cuando se cuelga?

¿que tarjeta de sonido tenéis?


poner algo de vuestra configuración, quizás valga para algo.


a mi solo se me cuelga con algún plugin al analizarlo en la entrada, quito estos y listo, suelen ser cosas raras free, betas antiguas o plugs con instalaciones extrañas.


después de limpiar los plug no he tenido problema.
Subir
juan valero 60
#6 por juan valero 60 el 02/04/2008
Hola, mi tarjeta es una Edirol UA-4FX y creo que se cuelga cuando intento hacer algo demasiado deprisa; arrancar, parar, volver a arrancar, rebobinar ....
Si alguien me dice cómo se pegan imágenes aquí intento poner alguna de cómo lo tengo configurado ... (gracias).
Subir
texvo
#7 por texvo el 02/04/2008
dale a (RESPONDER) después veras ahí un botón aparecerá tu disco duro.. cargas la imagen y listo.
Subir
juan valero 60
#8 por juan valero 60 el 02/04/2008
Juro por todos los dioses que no me sale ningún botón que diga , tengo uno para pegar imágenes desde una dirección http y otro para el youtube, pero para pegarlas desde mi pc no.
(que complejo de torpe, diossss)
Subir
texvo
#9 por texvo el 02/04/2008
:arrow:
Archivos adjuntos ( para descargar)
x14.jpg
x13.jpg
x12.jpg
Subir
juan valero 60
#10 por juan valero 60 el 02/04/2008
Bueno, a ver:
Archivos adjuntos ( para descargar)
confi01.JPG
confi02.JPG
confi03.JPG
Subir
juan valero 60
#11 por juan valero 60 el 02/04/2008
=D> =D> =D>
#-o #-o #-o
:oops: :oops: :oops:
Subir
texvo
#12 por texvo el 02/04/2008
Subir
juan valero 60
#13 por juan valero 60 el 02/04/2008
Veo que igual tengo el buffer demasiado alto quizás (1200 ms), voy a bajarlo a 600 a ver que tal. (gracias Texvo).
Subir
texvo
#14 por texvo el 02/04/2008
a mandar
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo