Me desaparecieron los medidores del cubase SX3

  • 1
sopothetocho
#1 por sopothetocho el 26/11/2006
muy buenas.

Os cuento en uno de los proyectos que estoy haciendo me han desaparecido los medidores del mezclador de cubase, no los medidores en si sino la barra de colores que sale en los medidores para medir la señal de audio, ya no me aparece en ninguno nisiquiera en el master o en el fadder de entrada ni en ninguna de las pistas... Es muy raro por que me pone - y el simbolo de infito como si no hubiera audio pero claro yo se que hay audio y se que al mover los fadders subo y bajo el volumen pero entonces que esto que le pasa?? de momento me las apaño pero claro asi no puedo trabajar bien por que no veo si clipea o no.

Alguien sabe algo sobre esto?
Subir
undercore
#2 por undercore el 27/11/2006
que flipe...solo te pasa en un proyecto???

lo mismo salvando el proyecto con otro nombre :-k
Subir
sopothetocho
#3 por sopothetocho el 27/11/2006
no se si en ese proyecto solo como es el ultimo que estoy haciendo pues no he mirado los otros pero antes no me pasaba de echo al principio se veian esas barras (en este proyecto me refiero) y ahora no...
Subir
sopothetocho
#4 por sopothetocho el 27/11/2006
alguien sabe algo de esto?
Subir
quebone
#5 por quebone el 27/11/2006
Mira otro proyecto, hombre, a ver si te pasa lo mismo
Subir
sopothetocho
#6 por sopothetocho el 27/11/2006
quebone @ 27 Nov 2006 - 01:52 PM escribió:
Mira otro proyecto, hombre, a ver si te pasa lo mismo


esta tarde lo miro y os digo que ahora estoy ocupao haciendo otras cosas y no puedo abrir el cubase

Saludos
Subir
undercore
#7 por undercore el 27/11/2006
y si no desinstala/instala
Subir
jazzfreak
#8 por jazzfreak el 27/11/2006
Oh, Undercore, con lo que me gustaba tu chinita del avatar... Menos mal que la has sutituído con otra tierna... pero ya no será lo mismo.
Vaya faena lo de los medidores, tiene mala pinta, no creo que vuelvan por sí solos.
Un saludo, majos. Siento no poder ayudar.
Subir
sopothetocho
#9 por sopothetocho el 28/11/2006
pues no aparecen en otros proyectos tampoco eh! vaya putada leñe!
Subir
undercore
#10 por undercore el 28/11/2006
desinstala/instala
Subir
ZOS3R
#11 por ZOS3R el 30/11/2006
has probado boton derecho sobre la barra del master "setup" y que este "audio activity" en visible items??

esperemos que sea eso, saludos.
Subir
sopothetocho
#12 por sopothetocho el 02/12/2006
zos3r @ 30 Nov 2006 - 09:51 PM escribió:
has probado boton derecho sobre la barra del master "setup" y que este "audio activity" en visible items??

esperemos que sea eso, saludos.


y eso en español donde queda? hasme un mapa please
Subir
sopothetocho
#13 por sopothetocho el 02/12/2006
na eso no es lo acabo de mirar, haber como sigo yo sin esos medidores, a oreja limpia!
Subir
sopothetocho
#14 por sopothetocho el 02/12/2006
los medidores aparecieron !! :shock:
Subir
1
israelmarino
#15 por israelmarino el 29/10/2013
Como hiciste que aparezcan tengo el mismo problema!!! Por favor ayúdame amigo
Subir
1

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo