Me graba en mono, que puedo hacer?

haby
#1 por haby el 24/06/2006
Hola amig@s, resulta que al grabar en cubase me graba solo en mono, osea me graba solo el canal izquierdo, donde puede estar el problema?
Tengo tarjeta Saffire y el micro un behringer pro2, conexiones correctas y en la pista de audio tengo en la entrada Focusrite Saffire audio driver stereo in y en la salida stereo out, me imagino q algo estaré haciendo mal pero no doy con ello, si alguien se le ocurre por q puede ser se lo agradeceria en el alma :shock: .
Salu2
Subir
Dark-Mt
#2 por Dark-Mt el 24/06/2006
Tienes que seleccionar sólo una entrada (L o R). Los micros son mono y la voz normalmente se graba en mono a no ser que pongas dos micros para coros o cosas así.
Subir
sopothetocho
#3 por sopothetocho el 24/06/2006
Dark-Mt escribió:
Tienes que seleccionar sólo una entrada (L o R). Los micros son mono y la voz normalmente se graba en mono a no ser que pongas dos micros para coros o cosas así.


cierto , ademas en mono es mas facil de mezclar todo
Subir
haby
#4 por haby el 25/06/2006
Wayyys! muchas gracias, solucionado el problema!
Que seria de mi sin los hispasonicos... Salu2
Subir
CooLRaiN
#5 por CooLRaiN el 25/06/2006
sopothetocho escribió:
Dark-Mt escribió:
Tienes que seleccionar sólo una entrada (L o R). Los micros son mono y la voz normalmente se graba en mono a no ser que pongas dos micros para coros o cosas así.


cierto , ademas en mono es mas facil de mezclar todo


Tu crees que es más facil en mono?... Yo grabo siempre guitarras y voces en mono, pero creo escucharlo en Estereo porque la mesa tiene un boton dedicado para los auriculares con esta funcion(la verdad, no sé para que vale) pero yo creo que se oye estereo. Me podrias acalarar algo de esto? GraAaAacias


Edito para subrayar que las guitarras y micros se oyen en mono pero los teclados x ejemplo se oyen estereo. Salu2
Subir
cantorin36
#6 por cantorin36 el 26/06/2012
Hola a todos !!! Tengo un problema. Tengo un microfono y quiero grabar voz. Abro una pista en cubase 5 en mono, pero no graba. La abro en estereo y sí, me graba pero solo de un lado. Me pueden ayudar???
Subir
Z1
#7 por Z1 el 26/06/2012
si abres una pista estereo en cubase y seleccionas en el inspector la entrada mono por la que va el micro te graba en estereo pero no es muy recomendable hacer eso por que duplicas de forma innecesaria la informacion y al final pierdes espacio en disco y espacio en la mezcla ,te costara mas mezclar todo si abusas del estereo simetrico en la l y la r,habra demasiada informacion replicada y empezaran a surgir muchas mas resonancias de las estrictamente necesarias, la caracteristica principal de una pista estereo es que la L tiene informacion distinta a la R por eso conviene muchas veces tener separados un canal del otro para poder tratarlos individualmente,pero vamos que si aun asi quieres hacerlo el cubase lo hace sin problemas eso claro salu2.
Subir
dario2210
#8 por dario2210 el 27/06/2012
Hola, no sera que tenes seleccionada la entrada incorrecta? fijate en que entrada tenes conectado el mic y esa misma entrada tenes que seleccionar en el canal mono...espero no estar diciendo una burrada pero se me ocurre eso
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo