Mensaje de error M-Powered 7.4

#1 por sonic07 el 03/08/2008
Buenas me e conseguido el Pro Tools M - Powered 7.4 original, yo tengo un tarjeta Delta 1010lt, supuestamente son compatibles, bueno todo bien e instalado los drivers de la tarjeta los ultimos que estan en la web de M-Audio y luego instale Pro tools peto al intentar crea una sesion de grabacion me sale este mansaje session must be on an audio record volume. if permitted, set the volume(s) in question to "r" (record) in the workspace, busque en el foro y solo encontre un post que mas o menos explica lo que yo hice alguin me podria dar alguna solucion o datos mas especificos.

Tengo una pc athlon x2 4400+ con 2 HD uno IDE y el otro SATA
Subir
#2 por evil5150 el 05/08/2008
por ahi lei que borrando el folder de digidesign databases se soluciona

sierra protools borras carpeta en todos tus discos y reinicias pt

a alguien le funcionotrata a ver que pasa
Subir
#3 por jmonroy el 10/08/2008
mira los discos duros desde el pro tools, no recuerdo como se hace, en el taskmanager creo y tienen que tener una R al lado, habilitalos, es como una opcion de seguridad para que grabes en los discos que tengas habilitados;)
Subir
#4 por sonic07 el 10/08/2008
Parece que hay un problema con el cd original de pro tools, porque digo esto, cuando voy al taskmanager y habilito las particiones de disco con "R" me dice que los discos estan en una particion "FAT" y que por eso no puede grabar ahi, esto me deja dos duda o hay un error en el cd o el instalador de pro tools es de una versio HD y no de M-Powered como dice
Subir
#5 por jmonroy el 11/08/2008
creo que los discos deben de estar en NTFS :s
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo