Mojave

Nesty
#1 por Nesty el 20/12/2018
Tuve un problema con waves en mojave es como q no le.reconoce el sistema cuando voy abistalar me dice q nesecito macos 10.10 o mayor y luego me dice q tengo macos 0.0 entonces estoy un poco perdido recomendaciones x favor
Subir
--697134--
#2 por --697134-- el 20/12/2018
es la ultima version de waves?
Subir
Nesty
#3 por Nesty el 20/12/2018
Creo q si es la 9.6 busq x todas partes y me dice q es compatible pero ya ves
Subir
--697134--
#4 por --697134-- el 20/12/2018
No lo es, hasta donde se existe la v10. Estás usando los plugins originales? si no, es probable que ese sea el problema, que la versión pirateada no sea una de las compatibles. Si es original, actualiza, si no funciona, contacta con la empresa, a mi siempre me solucionaron los problemas muy rapido.
Subir
1
JacoboDeTorres
#5 por JacoboDeTorres el 04/01/2019
Que rabia, me ocurrió lo mismo y era una tontería y lo solucioné al momento... pero ahora mismo no me acuerdo donde estaba el error. Al llegar a casa lo miro y te comento algo.
Subir
JacoboDeTorres
#6 por JacoboDeTorres el 04/01/2019
Que rabia, me ocurrió lo mismo y era una tontería y lo solucioné al momento... pero ahora mismo no me acuerdo donde estaba el error. Al llegar a casa lo miro y te comento algo.
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo