No me arranca el Windows

Gabriel Merino
#1 por Gabriel Merino el 16/05/2019
Hola. No me arranca el Windows. Arranca y se reinicia tardando un poco más. Después en una dirección estable, vive reiniciando. Ni llega ni a llegar al BIOS, que se reinicia de vuelta.O sea, no veo la pantalla de Gigabyte, que es la marca de mi mother, y ya sé reinicia de vuelta.
Probé de todo: Cambiarle la RAM, la placa de video, el procesador. Así de un día para el otro dejó de funcionar.

Se agradece cualquier ayuda. Gracias!
Subir
Endre
#2 por Endre el 16/05/2019
Pinta mal. Prueba a cambiar la pila de la placa. Desconecta cualquier componente prescindible por PCI, USB o cualquier otra conexión.
Subir
Wikter@TheSickbeat
#3 por Wikter@TheSickbeat el 16/05/2019
#1
1. No te arranca el ordenador
2. No puedes saber si Windows arranca si no inicia el hardware.

Posibles fallos:
Tienes alguna pieza haciendo mal contacto o cruzada.
- Desconecta CD, hdd y cualquier periférico. Arranca solo con la placa, CPU, RAM y gráfica. (Teclado y ratón tampoco) (altavoz tampoco).
- Si arranca ves conectando periféricos hasta dar con el que no te deja arrancar.
- Si no arranca prueba a cambiar la pasta térmica de la CPU y el disipador del chipset.
- Si sigue sin arrancar prueba a cambiar la fuente de alimentación.
- Si sigue sin arrancar, explica cómo ha ido y veremos qué más podemos sugerirte.
Subir
Q
#4 por Q el 16/05/2019
¿Podría ser por el propio botón de encendido del ordenador, que se quede pillado de alguna forma? Lo digo por eso de que se reinicia ininterrumpidamente.
Subir
obione mod
#5 por obione el 16/05/2019
Lo del botón lo puedes comprobar puenteando el power, quedaría por probar placa y fuente.
Subir
Gabriel Merino
#6 por Gabriel Merino el 16/05/2019
Sólo me faltan probar 3 cosas, lo de quitar todos los dispositivos y ver qué pasa, lo de la fuente y ¿cómo se hace para "puentear el power"?
Subir
obione mod
#7 por obione el 17/05/2019
Quitando el cable del reset, con un destornillador tocas los 2 pines del cable del power.
Subir
Gabriel Merino
#8 por Gabriel Merino el 25/05/2019
Ya probé de desconectar la fuente y colocar una nueva de vuelta y no funcionó. Me faltan dos cosas.
Subir
papitu
#9 por papitu el 25/05/2019
Este PC tiene botón de Power mas un botoncito (pulsador) de RESET?
A mi me pasó esto, de que reiniciaba incluso antes de llegar a la BIOS, a veces despues, a veces una vez arrancado windows, etc,etc y el problema era que el pulsador de RESET hacía mal contacto, con el tiempo los contactos se oxidan y el boton RESET es un contacto que siempre debe estar cerrado. Puse spray limpiacontactos en el pulsador RESET, lo accioné varias veces repetidamente y adiós problema.
Una tontería así me hizo:
1-Cambiar fuente
2-cambiar pila
3-poner pasta en el procesador
4-impiar el ventilador y
5-llevarlo a una casa de informática con el diagnostico de no encontrar el fallo.
Queria areglarlo como fuera y encontre el fallo yo solito
. PULSADOR RESET SUCIO.
Subir
Soundprogramer
#10 por Soundprogramer el 25/05/2019
#9 Nunca he tenido problemas con el pulsador Reset pero es una posible variable mas, dentro de las muchas
posibles. Por eso creo que ya al principio se comenta el mejor consejo de todos y es desconectar absolútamente
todo, excepto el botón de power o incluso todo, haciendo puente con los conectores de power para arrancarlo.

Normalmente es lo mas aconsejable pero tampoco es menos cierto que ese tipo de error también puede estar
causado por la misma placa. Si le quitas todos los conectores, tarjetas, discos, pulsadores, dejas solo un
módulo de memoria y lo arrancas pelado de todo ahí es donde te puedes dar cuenta que el problema
puede venir de la placa.
En estos casos además y para descartar por completo que la placa esté mala suelo reprogramar la Bios
a sus valores por defecto. Si te deja, claro porque si te reinicia nada mas arrancar y no puedes
entrar en la Bios o en la UEFI con todos los componentes quitados, hecho un "clear CMOSS con el
jumper correspondiente y quitada la batería.. Si así no te arranca corréctamente es que la placa
puede estar en mal estado. Si consigues entrar en programación de Bios te aconsejo lo hagas
con la última revisión y a probar..

También te quedaría desmontar el procesador, revisar los contactos del mismo, limpiarlos y volver
a colocar el micro. También sería recomendable probar con otro micro, si lo tuvieras y así ya
descartas de un plumazo otros problemas. Si con todo eso sigue reinciándose pues mucho me
temo que hay corto en la placa o tiene algún componente en mal estado que está causando un
bucle con el problema.
Subir
Fu Man Chú, plesident
#11 por Fu Man Chú, plesident el 25/05/2019
#10
A mí me parece lo más posible.
Subir
Gabriel Merino
#12 por Gabriel Merino el 26/05/2019
Ahora no estoy en mi casa pero voy a probar. Incluso esta es la primera vez que uso siempre el botón de reset. NO PUEDO ESPERAR PARA LLEGAR A MI CASA!!!
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo