No consigo instalar mi Protools LE original!!

#1 por ratioactive el 29/08/2002
Hola amigos a ver si alguno me ayuda!!
Ayer me petó el disco duro y tube que poner otro, tube que instalar todo de nuevo y cual fue mi sorpresa que después de instalar drivers de 001 y toda la pesca el Protools LE me pidió el número de serie...seré nulo, pero no sé donde está este número, y meto el que viene en el cd o los de los manuales y no los pilla...algún consejo???
Subir
#2 por Brazz el 01/09/2002
Pues deberias ponerte en contacto con el q te la vendio, porque es el numero q viene (sino rcuerdo mal) en la primera pagina del manual.

Un saludo.
Subir
#3 por trullix el 01/09/2002
Que version tienes de PT LE? la 5.0 ? o la 5.1?

El numero de serie viene en la tapa interna del manual.

si no lo encuentras ( cosa que dudo ) hazmelo saber
Subir
#4 por muiagudo el 01/09/2002
el numero de serie tiene ke venir por cojones en la quick start guide de la digi001 lo mismo digo si no lo encuentras pegame un toke ok?
Subir
#5 por muiagudo el 01/09/2002
el numero de serie tiene ke venir por cojones en la quick start guide de la digi001 lo mismo digo si no lo encuentras pegame un toke ok?
Subir
#6 por ratioactive el 03/09/2002
Muchas gracias a todos, al final me ha mandado unos números un chico del foro...gracias mil...y los de digidesign me mandaron mi número de serie después de casi un analisis de sangre, no se fiaban los tíos...ya ves tu, como si el digi001 se pudiera piratear!!
Subir
#7 por muiagudo el 03/09/2002
yo llevo 3 meses para ke me manden la actualizacion a 5.1.0 imaginate..............
Subir
#8 por ratioactive el 04/09/2002
si es que no me extraña que la gente se pase a Logic
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo