No puedo escuchar n estereo

#1 por Rucheneger el 12/10/2002
hola a todos.vereis, soy un poco novato aunk ya he hecho u par de grabaciones y me suenan mas o menos bien, lo ke pasa sk una vez hecha la masterizacion con t-racks 24 lo paso a cd pero me suena solo por un altavoz, o sea mono;. tambien es verdad k todas las pistas las grabo n mono pero luego cuando lo tengo todo junto lo paso todo a estereo y me deberia sonar estereo no?l k grabe n mono s pork tengo la mesa conectada al cable de linea de la audigy ya que antes la tenia conectada al auxiliar2 d la audigy y aunk si m grababa en estereo, no podia grabar pistas por separado pork si por ejemplo grababa la segunda pista escuchando la primera se me grababa todo n la segunda pista y asi sucesivamente.el mezclador de windows lo tenia bien configurado para k grabase l auxiliar 2 pero no habia manera.AYUDADME POR FAVOR.decimde si podeis sobre todo si teneis una audigy como teneis conectada la mesa de mezclas a la tarjeta de sonido.GRACIAS y siento la parrafada
Subir
#2 por Proty el 12/10/2002
a ver no te suena en mono, te suena por un canal que no es lo mismo.... no tengo ni idea de pq ya que desconozco como va configurada esa tarjeta y demas, pero una cosa es que suene por un canal y otra que suene en mono.......
Puede sonar por los dos canales y ser mono.... son cosas muy básicas....
Subir
#3 por Rucheneger el 12/10/2002
entonces podria algun usuario de audigy o alguien k sepa lo k me pasa decirme cual es el problema y como solucionarlo?
Subir
#4 por elogoxa el 12/10/2002
hola.

siempre te suena un solo altavoz o solo cuando reproduces lo grabado por ti?????
Subir
#5 por Rucheneger el 12/10/2002
hola, ya h dicho k grabo n mono pero luego lo paso con wavelab a estereo cuando lo paso a cinta o a cd se me escucha en mono o en estereo pero por un solo canal.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo