No reproduce Cubase 10.5

  • 2
dj wolfy
#16 por dj wolfy el 25/08/2020
Bueno... y como se borra el canal Sterio Out ? (aunque ya digo que suena bien desde la ventana del editor)...
Subir
lespaul
#17 por lespaul el 25/08/2020
#16 La única manera es cargandotelo desde las conexiones VST (F4)

¿Has escrito al soporte?
Subir
dj wolfy
#18 por dj wolfy el 25/08/2020
#17 Nada. Lo quito y lo vuelvo a poner y nada. Le tendré que escribir al soporte entonces, o reinstalarlo y punto.
Subir
lespaul
#19 por lespaul el 25/08/2020
#18 Al soporte que para eso pagas.
Subir
kamikase ♕ ♫
#20 por kamikase ♕ ♫ el 25/08/2020
Cuando pasan cosas curiosas ni el soporte sirve.
(a no ser que vaya un técnico especialista a tu casa).
Cuando no me suena algo, tengo que pasar hasta 10 minutos revisando todo, y termino en el suelo debajo de la consola revisando cablerío hasta la interfaz de ida y vuelta...

Debe ser una tontería, un bug no creo.
Revisaste las salidas de la interfaz desde el panel de control?
Subir
dj wolfy
#21 por dj wolfy el 26/08/2020
#20 Si, la interfaz va bien. No es de eso. No creo que sea un bug, ha debido ser algun problema con alguna instalación de otro programa. Hasta a los mejores programas les pasa y más viendo que solo me ha pasado a mi. Gracias a todos por el interés.
Subir
lespaul
#22 por lespaul el 26/08/2020
#21 De nada. Cuando lo consigas solucionar reporta la solución por favor.

Saludos
Subir
dj wolfy
#23 por dj wolfy el 11/11/2020
Bueno si no lo veo no lo creo. Se ha solucionado solo. Ha habido actualizaciones de Windows y tal... No he estado usando el programa y se solucionó solo. Acojonante.
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo