Picos de más de 0 db después del Bounce

Gush
#1 por Gush el 08/12/2008
Hola, tengo un problemilla después de hacer el bounce a un tema ya mezclado, el tema al reproducirlo desde el secuenciador llega máximo a -2 db por la tanto no satura, ni en el vúmetro de Logic ni en los de la Apogee Duet, el problema viene cuando hago el Bounce, al reproducirlo, el vúmetro de la Duet se pone rojo con algunos bombos pero eso no pasaba antes de "bouncearlo"

He probado a poner un limitador a -4db y bouncear de nuevo pero "pica" en el mismo sitio al reproducir el Bounce.

Lo lógico sería que todo fuese tal como lo muestra el secuenciador, no entiendo de donde puede venir ese pico después de bouncearlo.

¿alguna idea?
Subir
carlroda
#2 por carlroda el 08/12/2008
Gush escribió:
Hola, tengo un problemilla después de hacer el bounce a un tema ya mezclado, el tema al reproducirlo desde el secuenciador llega máximo a -2 db por la tanto no satura, ni en el vúmetro de Logic ni en los de la Apogee Duet, el problema viene cuando hago el Bounce, al reproducirlo, el vúmetro de la Duet se pone rojo con algunos bombos pero eso no pasaba antes de "bouncearlo"

He probado a poner un limitador a -4db y bouncear de nuevo pero "pica" en el mismo sitio al reproducir el Bounce.

Lo lógico sería que todo fuese tal como lo muestra el secuenciador, no entiendo de donde puede venir ese pico después de bouncearlo.

¿alguna idea?


Hola Gush,

que tal? te comento algo por lo que puede sucederte esto. A mi me paso hace no demasiado, algo parecido y era debido a las frecuencias subgraves y aunque tenia un limitador puesto, me picaba, ahora bien si se pone en rojo, pero, no es audible la saturacion tira, que no pasa nada.

Los sencuenciadores como Logic permiten un limite bastante amplio de distorsion digital, que no tiene porque afectar a tu mezcla.

Yo te recomiendo que filtres las frecuencias graves hasta los 50hz y pruebes a hacer de nuevo el bounce, pues
ese bombo puede ser tu problema, o tambien tu bajo.

Es cierto que hay armonia en esas frecuencias y en unos buenos buenos monitores notaras que cambia el sonido, pero, por mi experiencia pocos reproductores notaran ese corte de graves.

Es la primera vez que me aventuro a comentar sobre este tipo de problemas , no obstante, espero poder servirte de ayuda aunque tal vez no tenga nada que ver con tu problema.

Tambien fiate que esta al final de la cadena el limitador, y no tienes nada detras de el y que el threshold no esta a saco, esta de moda que los temas suenen altisimos, pero, sonar alto tampoco significa calidad de sonido.

Un saludo.

Pd: Si alguien vende una duet que lo diga! quiero una!. Trabajo con una Fireface 400, alguien sabe si sera un cambio a mejor en cuanto a sonido? Tambien habia pensado la nueva Focusrite safire pro 40.

http://www.myspace.com/carlroda
Subir
Gush
#3 por Gush el 08/12/2008
Gracias por la respuesta, probaré a meterle un corte a 50 hz a ver que pasa, de todas formas lo que me parece raro es que le vumetro de la duet solo pique en rojo cuando he hecho el bounce y no desde el proyecto.

Sobre la Duet no te puedo decir mucho ya que la tengo hace una semana y vengo de una Mbox, para mi el cambio ha sido bueno pero desde una fireface 400 no se la diferencia que habrá, de todas formas las 2 excelentes intefaces.
Subir
vdbecke
#4 por vdbecke el 08/12/2008
TEnes que tener el fader del master en 0db porque el fader es POST efectos, entonces por mas limitador qeu tengas ya desbalanceaste todo.

otra cosa es que algun bus no vaya al master sino directo a la tarjeta entonces estas sumando las dos señales
Subir
Gush
#5 por Gush el 09/12/2008
El master está a 0 y todos los buses van al master, ya lo he arreglado automatizando el volumen del bajo en los sitios donde aparecían esos picos pero sigo sin encontrar la explicación de por qué ocurre eso si en el proyecto los picos no pasan de -4db.
Subir
kampasonic
#6 por kampasonic el 16/12/2008
pon un limitador en el master.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo