Problema en Ableton "volumen sube y baja"

#1 por Soulman el 10/02/2015
Ableton me hace una cosa muy rara, el volumen como que tiene cortes pero no llega a cortarse del todo se baja y vuelve a subir al volumen al que estaba. No se si a alguien mas le pasa, utilizo un Hackingtosh, pero esto creo que no tiene nada que ver por que tanto aplicaciones (videos, música, películas, Logic) funcionan sin corte alguno. Versión de Ableton 9.1
Subir
#2 por Mike Sanders el 10/02/2015
Pudiere ser la interfaz de audio, asegurate de tener los drivers a la última que a veces puede qué tal..
Subir
#3 por Soulman el 10/02/2015
Si eso lo miré, estoy en Yosemite y tengo los últimos drivers para la tarjeta Komplete Audio 6, pero imagino que me daría cortes en más programas si fuese eso.
Subir
#4 por rod_zero el 10/02/2015
No hay automatizaciones en los controles de volumen?
Subir
#5 por Soulman el 10/02/2015
Que va, no hay nada un par de loops y poca cosa más he metido en un proyecto para probar .He mirado todo he vuelto de la 9.1.7 a la 9.1 por si acaso. No se que puede ser la verdad.
Subir
#6 por Soulman el 11/02/2015
A ver si a alguien le ha pasado algo parecido, la verdad es que para trabajar no molesta demasiado, pero se hace raro y lo hace cuando menos te lo esperas.
Subir
#7 por Soulman el 11/02/2015
He probado con la tarjeta integrada del ordenador y da el mismo fallo, por lo que se descarta que sea la tarjeta de audio (cosa que ya parecía evidente). Será Ableton y alguna incompatibilidad con Yosemite seguramente.
Subir
#8 por Soulman el 11/02/2015
A nadie le pasa esto???, he intentando solucionarlo de todas las formas posibles y nada ...
Subir
#9 por Soulman el 11/02/2015
LITERALMENTE "pa habernos matao", era el plugin VOXENGO Span Plus, al no tenerlo activado (se me olvido registrarlo), hace cortes momentáneos (menudo disparate), ya podrían caparlo directamente. Casi formateo y como lo tengo puesto en todos mis proyectos pues eso, que era una santísima gilipollez xdDDD
Subir
--155483--
#10 por --155483-- el 12/02/2015
ja ja... Voxengo spam plus
Subir
#11 por Kustaa el 01/03/2015
A mi también me pasa lo mismo como dices no se corta del todo pero cada segundo kick este pierde fuerza como si tuviera un filtro y después ya suena normal esto al tratar de unir dos canciones lo estoy corriendo en una mac con procesador de 2,5 ghz con 4 gb de ram :-x
Subir
#12 por Soulman el 01/03/2015
A mi eso que dices no me pasa, prueba meter un kick solo en un proyecto en blanco a ver si lo hace.
Subir
#13 por Kustaa el 02/03/2015
Con el kick solo no hay problema suena normal no tengo ningun plugin ... esta raro
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo