Problema Entrada Gain

yatu2k
#1 por yatu2k el 04/08/2009
pongo el gain en 0 y entra señal igual :S a que debe ser ? probe con otros preamps , otros cables y otros mics :S
probe el preamp solo para ver si era problema de la placa y no es , en el preamp entra mucha señal sin gain :S
Subir
Nones
#2 por Nones el 04/08/2009
¿Podrías explicar cuál es el problema? Yo es que no me he enterado de ná.

El problema tú sabes cuál es, pero se supone que nos lo tienes que explicar a nosotros para intentar ayudarte :mrgreen:

Agures
Subir
yatu2k
#3 por yatu2k el 05/08/2009
ya te lo expliqe amigo , con laganancia a 0 , osea nula ... entra señal del mic igual , lo probe en difrentes preamps y diferentes tarjetas ... no se qe podra ser
Subir
Nones
#4 por Nones el 05/08/2009
¿Pero adónde entra señal saturada, al previo, ó a los conversores A/D de tu interfaz......?? Es que no es lo mismo y no lo dejas claro

Si te entra mucha señal a los conversores, baja la señal de salida del previo

Si te entra mucha señal al previo, bájale la ganancia de entrada, y/o pon el pad atenuador del micrófono. Mira a ver si tienes bien configuradas las impedancias,

Salu2...
Subir
yatu2k
#5 por yatu2k el 05/08/2009
ajajjajajaja , es qe ahi esta el problema , dejos los preamps en 0 CERO CERO ZERO como te lo explico ? xD y entra bastante señal , no se si sera la impedance o que , pero lo probe en 2 distintos pre y me hace lo mismo ... ovio qe con -20 db , baja un poco , pero no entiendo por qe estando en 0 entra tanta ganancia :S
Subir
Luiser
#6 por Luiser el 05/08/2009
Te puedo decir que si es un micrófono de condesador esto es normal. Al alimentarlo con phantom ya estás preamplificando la señal del micrófono y aún con el previo a 0 te entrará un poquito de señal debido a que la señal que esta llegando puede andar ya sobre los -40dBv, suficiente para que lo escuches sin pre.
Subir
yatu2k
#7 por yatu2k el 05/08/2009
acabo de probarlo en una consola viejita qe tenia , y no me hace lo mismo , ahora me da a pensar qe son los preamps y da la casualidad qe se rompierom todos juntos ? :S
se abran quemado por alguna razon o estaran en corto o algo asi ? :S:S:S
Subir
Eduardoc
#8 por Eduardoc el 05/08/2009
Lo primero es saber que micrófono estás usando, con que fuente sonora y a que distancia de esta fuente está, además hay que saber en que previo estás conectando el micrófono y a que tarjeta lo estás conectando, también hay que ver que salida usas del previo si una balanceada a +4dbs o una sin balancear a -10dbs y a que entrada de la tarjeta estás conectando, si de micro o de línea también a +4dbs o a -10dbs.....

Por otro lado la ganancia del previo puede estar en 0dbs o en menos o en más....., la ganancia está para regular la señal que entra en el previo, si estás grabando una guitarra eléctrica con el micro pegado al altavoz y con el amplificador a tope deberás bajar mucho la ganancia, inclusive deberás poner el atenuador en el micrófono y posiblemente también en el previo, pero si estás grabando una guitarra acústica deberás dar más dbs a la ganancia, que esta esté en 0dbs no significa nada, lo importante es que señal es la que está delante del micro y a que distancia.

Saludos
Subir
yatu2k
#9 por yatu2k el 05/08/2009
el micro qe uso es un at 4040 , lo qe qiero explicar es qe yo conecto el mic , y en el pre de la tarejta pongo la ganancia al minimo osea 0 , y entra bastante señal igual ... creo qe no tendria qe ser asi , y en el otro preamp lo qe me pasa , es qe pongo el mic sin gain tmb y me recontra satura xD
Subir
yatu2k
#10 por yatu2k el 10/08/2009
foaaa , por favor qe siga esto ... la verdad ya no se qe hacer ... por favor algien tiene qe saber !!
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo