Problema al grabar nuendo

NadieTrece
#1 por NadieTrece el 12/08/2007
Buenas amigos,

Tengo un problema al grabar con el nuendo, que todo lo que recibe el micro se escucha alos 3 segundos aporximadamente.. como un eco.. cuando la pista que esta en rec no tiene ningún efecto ni nada.. esta limpia..

¿porque me pasa esto?

muchas gracias! un saludo!
Subir
sopothetocho
#2 por sopothetocho el 12/08/2007
Eso se llama latencia, mira ver si tienes bien configurado el driver ASIO en el menu de opciones de Nuendo en caso de que tu tarjeta de Audio no tenga Drivers ASIO busca por internet los ASIO4all


Saludos!
Subir
elmares
#3 por elmares el 12/08/2007
tienes que ajustar la latencia de tu tarjeta, el buffer es muy grande y por eso debe demorar.
Subir
NadieTrece
#4 por NadieTrece el 12/08/2007
Gracias chicos, voy a instalar los ''asio4all'' que no los tengo, mi tarjeta es un SB...
de todos modos en el nuendo no me sale ningun menu de opciones,

gracias!
Subir
elmares
#5 por elmares el 12/08/2007
mmm espera tu tarjeta es SB LIVE 5.1???? porque si es asi mejor te irian lo KX
Subir
sopothetocho
#6 por sopothetocho el 12/08/2007
jako_joven escribió:

de todos modos en el nuendo no me sale ningun menu de opciones,


Nuendo TIENE un menu de opciones (como todos los secuenciadores y casi todos los programas) ahora mismo no me acuerdo de donde esta hace tiempo que deje de usar Cubase y Nuendo... pero de todos modos si tienes una SB buscate unos drivers ASIO como los ASIO4all o los KX

Saludos!
Subir
NadieTrece
#7 por NadieTrece el 12/08/2007
es una SB XFI platinum, ya instale los ASIO4ALL y no he configurado nada y me ha grabado bien un ''lo que se oye'' mañana probare con el micro..

el menu de opciones no lo encuentro.. pero gracias ya se cual es el problema..

un saludo y gracias a los dos!
Subir
elmares
#8 por elmares el 12/08/2007
de nada, suerte bye!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo