Problema Librerias con Massive 1.3.0

  • 1
Spirit Of Sivana
#1 por Spirit Of Sivana el 12/10/2012
Buenas chicos, he actualizado Massive a esta version y me reconoce perfectamente los bancos y presets pero no los guarda, por favor alguien puede ayudarme.
Saludos terricolas.
Subir
Spirit Of Sivana
#2 por Spirit Of Sivana el 12/10/2012
A nadie le pasa esto??!! Sistema osX
Subir
Spirit Of Sivana
#3 por Spirit Of Sivana el 15/10/2012
A nadie le ha pasado esto?? venga una ayudilla gente, que me trae esto de cabeza!!
Subir
lixview
#4 por lixview el 25/10/2012
ya somos dos y me pasa lo mismo, voy a investigar por internet a ver que puedo hacer
Subir
Spirit Of Sivana
#5 por Spirit Of Sivana el 28/10/2012
Lixview sigo con el problema, has conseguido algo??, alguien tiene que haber actualizado no??? y que le pase este problema
Subir
diamond
#6 por diamond el 08/11/2012
Yo estoy igual,, es la lokura!! tiro de fotos para ajustar los presets jajajaja no encuentro solucion..
Subir
diamond
#7 por diamond el 08/11/2012
Ok resuelto teneis que ir a HD/library/preferences y eliminar el archivo com.native-instruments.Massive.plist y ya esta cuando enciendes massive te sale una notificacion creo para cambiar los presets de ksd a nmsv yo le he dado a no, porque ya los tenia pasados y funciona a la perfeccion 100%
Subir
1
Richi G
#8 por Richi G el 19/03/2013
Muchisimas gracias por la solución! Lo acabamos de probar y tambien nos funcionó! solo una pregunta mas, como lo adivinaste? jaja porque mire algo por ahí pero no di con la solucion...muchas gracias crack!!!
Subir
skateocho
#9 por skateocho el 09/05/2013
heyyyyyyyyyyyy!! muchas gracias man , ya me partia el coco 1 mes buscando la maldita solucioon..hispasonic era la respuesta ! graci
as!!!!!!!!!!!

Subir
Rune
#10 por Rune el 13/06/2013
Donde estan esas carpetas?? Lo de HD/library etc...??

Esque tengo el mismo problema, pero no encuentro nada de eso. Helppp
Subir
clack
#11 por clack el 17/06/2013
Hola me pasa lo mismo pero tengo windows 7 quisiera saber cual sera el problema o que debo hacer ya que es tedioso ese problema
Subir
Rune
#12 por Rune el 25/06/2013
#11 No nos quieren decir la ubicacion de esas carpetas xD
Subir
dorian_gray
#13 por dorian_gray el 25/06/2013
En deuda por todo lo que eh aprendido aqui tuve que registrarme para responder esto:
En Windows:
"Inicio" y "Ejecutar". Escribe "regedit" y borra la carpeta completa de Massive y listo.
A mi me funciono, no me hago responsable si algo les va mal.
saludos
Subir
novatonuevo
#14 por novatonuevo el 29/06/2013
alguien podria responder ?

Lo de HD/library no lo veo en ningun lado, alguna pista ??

dorian_gray y donde anda massive en todo ese batiburrillo de directorios,subdiretocrios,etcc

gracias
novato's
Subir
Johnny G
#15 por Johnny G el 15/07/2013
#14

Te vas al finder,.., en Library/Preferences y buscas el fichero, y lo borras, y reinicias Massive.

Yo estaba teniendo el problema de que en el DAW, en los proyectos no te guarda los presets,.., no se si tendrá que ver con esto, y con la ubicación de la libreria.. voy a probar a ver
Subir
1
Hilos similares
Responder

Regístrate o para poder postear en este hilo