Problema Librerias con Massive 1.3.0

  • 2
novatonuevo
#16 por novatonuevo el 16/07/2013
Gracias Johnny, lo pruebo !!

saludos
Subir
novatonuevo
#17 por novatonuevo el 16/07/2013
Debo ser muy torpe pero no consigo ver eso en massive.
Hice una busqueda de com.native-instruments.Massive.plist y tampoco vi ese fichero !!

novato's
Subir
Johnny G
#18 por Johnny G el 16/07/2013
#17

En MAC:

Mira en /Librerias/Preferences

Igual no lo tienes y te deja guardar..

Luego a parte de esto,.., para que te conserve los presets en elDAW, cada vez que abres el Massive, tienes que guardar las librerias en tu carpeta de usuario, no en la del sistema.
Subir
Rubra
#19 por Rubra el 03/10/2013
#18

Pero y en Windows?
Yo tampoco consigo encontrar el archivo ''com.native-instruments.Massive.plist'', ya no se qué hacer :S
Saludos
Subir
Juan P Q
#20 por Juan P Q el 04/08/2014
Me pasa lo mismo pero tengo Windows 7
¿Alguien sabe que debo hacer? He eliminado la carpeta completa de Massive, La DataBase, pero no me ha servido nada, el Massive se reusa a cargar los presets que tenía cuando lo guardé.
Subir
skateocho
#21 por skateocho el 04/11/2014
gracias Maestroo!
Subir
1
Alberto
#22 por Alberto el 16/03/2015
¿Qué haríamos sin la gente solidaria que comparte? me has salvado la vida Diamond, llevaba varios días con este problema, estaba desesperado, qué locura, Muchas gracias campeón!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Subir
Robiezom
#23 por Robiezom el 04/09/2015
Que maravilla, muchas gracias por la ayuda, estaba pataleando e hinchado porque cada vez que abría alguna sesión en la que usé Massive, pues no se cargaba ningún preset :estonova: solución encontrada gracias a este post, borré el archivo que mencionan en Mac, reinicié mi proyecto y oh maravilla, los presets que cargué en Massive, estaban allí :teclado: nuevamente gracias. Saludos desde Ecuador
Subir
Hilos similares
Responder

Regístrate o para poder postear en este hilo