Problema con Mix Core

pacobass
#1 por pacobass el 28/04/2009
Hola,quisiera exponeros un problema por si alguien me puede ayudar.Tengo un sistema ProTool Mix Plus con una tarjeta Mix Core y una Mix Farm,bueno pues la Mix Core parece que murió....ProTool no la detecta y no puedo abrir ninguna sesión,sabe alguien si hay algún sitio donde puedan arreglarla o alguien tiene alguna para vender??,gracias.
Subir
pacobass
#2 por pacobass el 01/05/2009
nada de nada?:(
Subir
Andrum
#3 por Andrum el 01/05/2009
Hola, de entrada puedes hacer lo típico de sacar la tarjeta y volverla a instalar, pasar el Digitest, ponerla en otra bahía, comprobar el cable que hace de puente entre la core y la farm. También creo recordar que la misma tarjeta lleva unos leds que indican de su funcionamiento. De todas formas ahora van bastante baratas. Si quieres yo te puedo conseguir una D24 más una mixfarm de un colega que se las quiere sacar, que juntas creo que es lo mismo que una Core aunque solo soportan hasta Pro Tools 6.1 for Mac OS X 10.2 (Jaguar).

Saludos.
Subir
pacobass
#4 por pacobass el 01/05/2009
Gracias Andrum,no sabes por casualidad cuanto pide tu colega por las tarjetas?,un saludo
Subir
pacobass
#5 por pacobass el 02/05/2009
Una cosilla mas,sabes donde ver para que sirve cada led?,he estado buscando pero no encuentro nada....,gracias y un saludo.
Subir
Andrum
#6 por Andrum el 02/05/2009
pacobass escribió:
Una cosilla mas,sabes donde ver para que sirve cada led?,he estado buscando pero no encuentro nada....,gracias y un saludo.


Pues no recuerdo donde lo vi lo delos led, ya lo buscaré. EL lunes te mando un privado por lo de las tarjetas.

Un saludo.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo