problema con nuendo y midi vst

#1 por neuralnoise el 02/09/2008
el problema es el siguiente
cargo un vst cualkiera y le doy a grabar para que grabe las notas que voy tocando en mi teclado controlador,la movida eske todas las notas se me ponen en la primera linea del track midi en vez de donde yo las toco
es una putada, alguien sabe como ponerlo bien?

El problema con el mundo es que los estúpidos están seguros de sí mismos y los inteligentes llenos de dudas.

http://www.myspace.com/neuralnoise

Subir
#2 por neuralnoise el 02/09/2008
solucionado

El problema con el mundo es que los estúpidos están seguros de sí mismos y los inteligentes llenos de dudas.

http://www.myspace.com/neuralnoise

Subir
#3 por rhombifer el 27/04/2009
Me estoy volviendo loco con lo que seguramente sea una tontería. He instalado el Adictive Drums en my computer y utilizo como host el Nuendo 3. Con el portatil (poca ram), no tengo problemas, pero en el pc de mesa (2,2 GHz y 4 g de ram), el nuendo me reconoce el AD, pero no lo abre. Directamente ignora el llamado. Aparece en la ventana del plug-in information y tambien en la de VST instrumentos, pero al clikear, tan solo... no lo abre y por ello tampoco me aparece como opcion en la salida del canal midi-out de las pistas midi. Nada de esto pasa en el portátil y todo va bien. Os agradecería cualquier ayuda en esta mi inauguración en el foro, que es magnífico. Muchísimas gracias de antemano...
Subir
#4 por rhombifer el 27/04/2009
llevo así una semana y no hay manera...
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo