Problema con paneo haciendo secuencias para tocar en vivo

Steven Teven
#1 por Steven Teven el 14/12/2018
Buenas a todos, este es mi primer post en la pagina, espero que me puedan ayudar :D

Resulta que cuando quiero crear una secuencia para tocar en vivo en SPLIT es decir en un canal la secuencia y en el otro el click y la guia, paneo los respectivos canales en donde quiero que queden, pero apesar de que los dejo 100% paneados a izquierda y derecha, el click y la guia entran en el canal de la secuencia. Como todos los canales del multitrack son estereo, separe los canales del click y la guia en dos canales mono cada uno, y eliminé el canal derecho (que en mi caso es en el que solo quiero secuencia) dejando solo un click/ guia mono paneado a la izquierda, pero aun asi me sigue pasando lo mismo, Quisiera saber como resolverlo, muchas gracias de antemano.
Subir
pablofcid
#2 por pablofcid el 14/12/2018
¿Tienes, quizá sin darte cuenta, activado algún envío a algún efecto (como una reverb, etc.) que pueda estar causándolo? Comenta un poco más qué equipo sintervienen y qué haces en ellos para que podamos intentar ayudarte.
Subir
1
Steven Teven
#3 por Steven Teven el 18/12/2018
#2 No tengo ningun envio, ningun plugin, nada puesto en ningún canal, estoy usando pro tools 10, y lo que hago es descargar los multitracks que voy a convertir en secuencias Split, simplemente importo y convierto los archivos de audio a una sesion, hago los paneos y luego el bounce, por la misma razón , no toco ningún canal, solo toco volumen y paneos.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo