Problema sonido m-box2

Heredia_Mbox2
#1 por Heredia_Mbox2 el 03/03/2009
Hola, ara medio año mas o menos me compre un pc junto a una Mbox2

Placa Aus m2z-vm, cpu amd 5000+ 2,6 Ghz, disco duro 320, lector DVD y cd.

Instalo la mbox y primero me sale un error de que windows no supera la prueba de instalación, busco informacion que qué quiere decir eso , y me dicen que no me preocupe por eso que es que windows no a pagado a digidesign para nose que rollo...
Total que no me preocupe, vale.

Ahora me e instalado el pro tools dandole a siguiente junto el xpand, tengo sonido, pero solamente en el pro tools, no tengo ni en el inicio de windows, ni musica de muestra, cd ni ares ni nada.

Yo no tengo monitores amplificados, tengo monitores pasivos lo he conectado a un amplificador hi-fi y de una salida auxiliar lo he conectado despues a la M-box, porque lo digo por si pued einfluir en algo.
Subir
enrikeDxC
#2 por enrikeDxC el 03/03/2009
Supongo que querrías decir entrada aux si fuera salida no sería lógico iendo a la Mbox, pero de todas formas si te suena PT te respondes tú mismo, llevas 100 y pico de msn en este foro quizás deberías utilizar el buscador y ver que hay temas que ya están bastante repetidos como este, lo sabrás supongo...la palabra secreta es DIgi MMHelper, pero tio la próxima vez busca es más rápido. Saludos.
Subir
Heredia_Mbox2
#3 por Heredia_Mbox2 el 03/03/2009
Pero yo no quiero con la integrada, quiero con la targeta de sonido que me suene todo lo que tengo.
Porfavor ayudame.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo