PROBLEMA CON SYLENTH1

machain
#1 por machain el 06/01/2011
vereis, he conseguido el sylenth1, lo he instalado y lo he puesto en mi carpeta "vstplugins" para poder abrirlo con el fl. El caso es que lo abro con el fl y no suena nada, es decir, voy a piano roll y pongo algunas notas y no suena nada, toco y toco el plugin y no suena... la verdad no se que hacer...

alomejor es normal, o a alguien le ha pasado lo mismo, si sabeis que puede ser espero que no os importe ayudarme. gracias

un saludo!!
Subir
toniterrassa
#2 por toniterrassa el 06/01/2011
:silbar:
Subir
ak-47
#3 por ak-47 el 06/01/2011
:estonova:
Subir
machain
#4 por machain el 06/01/2011
teneis ese plugin? lo habeis instalado?,os ha pasado algo asi? si no sabeis mejor no poner nada.. =D>, a no ser que os mate el aburrimiento , alomejor os interesa ese plugin, si quereis os lo paso y lo comprobais.
Subir
ClasticDj
#5 por ClasticDj el 06/01/2011
Claro no te suena porque tienes que buscarle el dat.license, una vez que el plugin lo haya reconocido, tu sylent ira con normalidad, para ello abres en channel y seleccionas el plugin Sylent una vez abierto, pinchas en MENU y luego a register, buscas la carpeta donde instalaste el Sylent y pinchas el archivo de dat.license, y wuala funcionando, espero que sirva, saludos
Archivos adjuntos ( para descargar)
Dibujo.jpg
Subir
1
llamaza
#6 por llamaza el 06/01/2011
#5

Ole la respuesta.
Yo añadiria que contactes con el soporte del fabricante.
Subir
Real_Kcan
#7 por Real_Kcan el 06/01/2011
en hispasonic esta prohibida la pirateria.
Cierro.
Subir
Hilos similares
Responder
El topic está cerrado y no se admiten respuestas