Problemas al Exportar

Xavier Frias
#1 por Xavier Frias el 20/10/2018
Saludos el problema es el siguiente:

Al exportar la mezcla de fl procedo a escuchar el en reproductor de Windows Media y la calidad es muy pobre totalmente diferente a la que tengo
dentro del daw pero entonces al arrastrar el track a una nueva sección en fl walaaa!!! todo bien.

la pregunta es:

creen que mi problema sea de el reproductor?

GRACIAS!!!
Subir
LEVEN
#2 por LEVEN el 21/10/2018
Será problema de la configuración de sonido, primero, que tarjeta de sonido o controlador de audio utilizas en el FL Studio? y en Windows?

En caso de que uses un ASIO 4ALL, has comprobado el Tamaño de Buffer?

Alguna de esas cosas puede ser la razón, pero casi seguro que el reproductor no es el responsable.
Subir
1
Xavier Frias
#3 por Xavier Frias el 22/10/2018
estoy usando una digidesign 003 esas salidas estoy usando en fl studio
Subir
reson
#4 por reson el 23/10/2018
Hola, puede ser por la calidad de audio de los plugins, puede ser que tengas, por ejemplo un sytrus funcionando a medias y al exportar, el plugin exporta a la máxima calidad, con lo cual el audio resultante es muy distinto a lo que escuchas en el programa...No recuerdo bien y no estoy con la pc pero, en las opciones de configuración de exportación y en los plugins nativos creo que hay una opción para determinar la calidad a la que trabajas y exportas. (HQ plugins?) Otra cosa a tener en cuenta es que si tú track está lejos de llegar a los 0 db se va a escuchar más bajo dando la sensación de que se escucha peor que en fl studio.
Subir
Dogbert
#5 por Dogbert el 23/10/2018
No, no es eso, es simplemente por tener algún efecto activado en el Windows Media, por eso suena distinto a como se escucha dentro del DAW.

.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo