Problemas con el tempo y la sincro

kotner!
#1 por kotner! el 04/08/2006
Wenas,

Tengo una secuencia en el mpc1000 a 90 bpm y el pro-tulz a 90 bpm también pero cuando le doy al play en pro-tulz el akai reproduce la base pero más rápido.

Alguien que me eche una mano?

Un saludo, gracias.
Subir
kotner!
#2 por kotner! el 04/08/2006
Se me había olvidado habilitar el MMC, aunque no entiendo muy bien cómo se ponía en funcionamiento el akai si no estaba habilitado el MMC.
Subir
kotner!
#3 por kotner! el 04/08/2006
Ahora el tempo lo pilla del mpc (creo) pero no puedo grabar su secuencia midi en pro-tulz. Antes si podía grabarla pero aceleraba el tempo del mpc.

Ayuda, por favor.
Subir
kotner!
#4 por kotner! el 04/08/2006
Solucionado!!! estaba ajustando el tempo sólo en la barra de transporte. No me había dado cuenta de que tenía escondida la regla del tiempo en la ventana edit y de que ahí no lo tenía ajustado.
Subir
espasonico
#5 por espasonico el 04/08/2006
Pues nada hombre, ya sebes que en este foro estamos para ayudar, jeje.

Tu te lo guisas y tu te lo comes.

Ojala que todos los usuarios que formularan preguntas y ellos mismos encontraran la solución tuvieran el detalle de postear ellos mismos las respuestas.

Chapeau !!
Subir
kotner!
#6 por kotner! el 04/08/2006
:ook:
Subir
Michael
#7 por Michael el 10/03/2018
Pro Tools No Me Permite Subir El BPM Mas De 125 Me da un error cuando trato de poner 150 BPM. Saben Por Que?
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo