Problemon exportacion

  • 1
neivan
#1 por neivan el 10/04/2019
Hola haber si me podéis echar una mano.

Resulta que cuando exporto la mezcla estéreo de cubase y escucho el resultado en el reproductor no suena ni parecido, los volúmenes están mal y los audios algunos se entrecortan.
La mezcla es casi todo midi usando play con la serie hollywood y con komplete 11.
Por ejemplo un horn Sustain que suena bien en cubase con su modulación grabada al exportar suena muy bajo y se corta llegando a desaparecer el sonido.
No sé a qué se puede deber.
Uso cubase pro 10.015
Subir
kamikase ♕ ♫
#2 por kamikase ♕ ♫ el 11/04/2019
Congela la pista.
Después de congelada revisa que todo este bien.
Después de revisada cada pista, exporta.
Subir
neivan
#3 por neivan el 22/04/2019
Bueno me acabo de dar cuenta de que si por ejemplo a una pista le pongo un Ping pong delay al reproducir dentro de cubase no se escucha el sonido de un altavoz a otro en cambio al exportarlo si se nota el efecto la tarjeta que uso es la mackie big knob studio.
Sabéis que puede ser? No uso el control Romo de cubase y la salida es estéreo out 1-2
Subir
kamikase ♕ ♫
#4 por kamikase ♕ ♫ el 22/04/2019
neivan escribió:
me acabo de dar cuenta de que si por ejemplo a una pista le pongo un Ping pong delay al reproducir dentro de cubase no se escucha el sonido de un altavoz a otro. Sabéis que puede ser?

Si sabemos, tienes mal configuradas las salidas de Cubase o mal configurado el bus out.
Subir
neivan
#5 por neivan el 22/04/2019
Stereo out 1-left 2-right así lo tengo.
Subir
neivan
#6 por neivan el 22/04/2019
Al reproducir fuera de cubase usando la misma tarjeta si se nota el efecto. Tiene que ser algo que tengo mal dentro de cubase.
Subir
kamikase ♕ ♫
#7 por kamikase ♕ ♫ el 22/04/2019
Revisaste el panorama de la salida?
Los panoramas de las pistas?
Verifica el control room de Cubase.

Puede que por ese lado este el problema.
Subir
neivan
#8 por neivan el 22/04/2019
El control room está desactivado. Si fuera problema de panorama al exportar tampoco se escucharía el efecto y si lo escucho al exportar.
Pero claro es un lío porque me falsea toda la mezcla escucho de una manera en cubase y al exportar no tiene nada que ver. Ni volúmenes ni efectos ni nada. Un desastre vamos
Subir
kamikase ♕ ♫
#9 por kamikase ♕ ♫ el 22/04/2019
Debes activar el control room para saber que esta sonando.
Activar solo las salidas 1 y 2 no garantiza nada.
Incluso puedes tener activadas las 1 y 2 para monitorear y tener doble salida (por "salidas" y "salida de monitor") por eso desde cubase la mezcla se escucha balanceada y potente, y al exportar se escucha sin volumen y débil.
Activa el estudio y verifica que esté saliendo lo que realmente debe salir.
Al activar la salida 1 y 2 desde el estudio como salida general de monitor, desactiva las salidas 1 y 2 o sonara doble.
Archivos adjuntos ( para descargar)
Sala de Control Cubase.JPG
Salidas Cubase.JPG
Exportar Audio.JPG
Subir
neivan
#10 por neivan el 22/04/2019
O sea que llevo toda la vida haciéndolo mal. Nunca use el control room. Gracias cuando llegue a casa probaré a ver si se soluciona
Subir
neivan
#11 por neivan el 02/05/2019
Bueno pues sigo con el mismo problema aún reinstalando cubase. Probé a grabar todo en una pista de audio y así si se escucha bien. Pero al exportar como mezcla de audio directamente hay 3 pistas que se entrecortan. Concretamente dos flautas un choir y un brass de las de east West Hollywood.
Subir
hanoif
#12 por hanoif el 02/05/2019
#11 yo tengo esa libreria de east west y deje de usarlas por que tienden a dar problemas de hecho quede en hacer una prueba transfiriendo la data a un disco solid state. son muy pesadas para usarlas en un disco duro normal. creo que es tu problema. si puedes transferirlas a un solid state creo que te resolvera el problema (no lo he probado pero pretendo hacerlo) te puedo asegurar 100% que no es un problema del cubase
Subir
neivan
#13 por neivan el 02/05/2019
Tengo el composer cloud en un ssd. No creo que sea ese el problema.
Lo raro es que si grabo la mezcla en una pista de audio y luego exporto esa pista se escucha bien. Sin cortes.
Subir
kamikase ♕ ♫
#14 por kamikase ♕ ♫ el 02/05/2019
A que sample rate estas trabajando?

Esta es la pequeña duda que tengo.
Subir
neivan
#15 por neivan el 03/05/2019
44.1
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo