X
¿Has visto ya nuestro Especial Black Friday?

Los servicios tecnicos son un asco,...

cronico
#1 por cronico el 11/12/2004
Pregunta:
Alguien escribió:
Hola, hoy mismo me ha llegado el Keystation 61s, que pedi a una tienda. Antes usaba un Radium 61 que aun tengo. Lo tengo conectado a un secuenciador de Yamaha, el RM1x y con el Radium 61 sin problemas. He conectado el Keystation 61s y me pongo a tocar y a veces el sonido se entrecorta o deja de sonar. El resto de montaje de audio lo tengo bien, porque tal y como esta todo cambio el Keystation 61s por el Radium 61 y va todo perfectamente. Para ver si enviama mal los datos midi el Keystation 61s por el puerto midi, lo he conectado a mi ordenador y va todo perfectamente asi que envia bien los datos midi. No se de que puede ser, a ver si pueden ayudarme. Gracias, un saludo

Respuesta:
Alguien escribió:
Asegúrese de que su Win XP está totalmenter actualizado. Recuerde que el KS61es tiene soporte nativo de drivers, pero ésto requiere un Win 100% al día.


Ahora, preguntas que me hago yo:
A este tio le pagan por hacer ese trabajo???
Se ha leido si quiera lo que he escrito???
Me esta tomando el pelo o q??? :evil:

A ver si vosotros me podeis dar alguna respuesta mas coherente, lo cual no sera nada dificil,...

Gracias
Salu2 :)

P.D. Tambien he escrito a Yamaha y a Alfasoni que es donde compre el teclado, por cierto me lo mandaron en solo 2 dias,..., a ver que me responden,...
Subir
cronico
#2 por cronico el 20/12/2004
Yamaha y Alfasoni han respondido bien, ninguna pega con ellos, pero el soporte de M-Audio en español y por correo, da pena :evil: que lo sepais
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo