S.o.s. Problemas con Emu 0404

Baneado
#1 por 35 el 07/05/2005
Hola

Me vuelve a dar el mismo problema que me daba antes

Me dijeron que era porque podia tener el disco lleno y eso hacia que la tarjeta no grabara bien

Formate el disco duro y nada

Llevo 3 meses con las Tarjeta y todavia no he podido grabar nada

Conecto mis maquinas a las entradas de la Emu para grabar algo y otra vez el mismo problema

Grabo y se graba a trozos es decir que el sonido aparece y desaparece y suena muy mal,no mas de un segundo suena bien

Ya he pensado que el unico problema es que la tarjeta esta mal instalada en la torre,aunque si esto fuera asi como que reproduce los mp3,Cds y Video perfectamente?

¿Alguien de aqui sabe porque sucede esto?

No entiendo nada
Y ya me esta quemando muchooooo

Gracias
Subir
Baneado
#2 por 35 el 07/05/2005
¿Nadie puede ayudarme?

Gracias
Subir
#3 por Alcadissar el 12/05/2005
Por qué no envías un mail a los de E-MU? Yo lo hice porque tenía unas dudas con la 1212 y superbuena gente...

O si no llama a los de Creative y te devuelven la pasta y todo o te cambian la tarjeta... Yo llamé antes del mail y me dijeron que si tenía algún problema me cambiaban el cacharro o me devolvían los l€iros.

Tu problema es que no tengo ni idea de dónde puede venir... :(
Subir
Baneado
#4 por 35 el 15/05/2005
muchas gracias amigo Alcadissar
Aqui os dejo las pantllas del wavelab
Haber si esque el problema soy "yo" y no lo se configurar como es devido
Si esta asi bien configurado entonces le escribire a Emu hoy mismo o llamare a creative que es donde la adquiri

Muchas gracias amigo
Subir
Baneado
#5 por 35 el 15/05/2005
...
Subir
Baneado
#6 por 35 el 15/05/2005
...
Subir
Baneado
#7 por 35 el 15/05/2005
...
Subir
Baneado
#8 por 35 el 15/05/2005
...
Subir
Baneado
#9 por 35 el 15/05/2005
Y aqui teneis la pantalla del Pacht Mix de la Emu decirme cual Sesion tengo que seleccionar y luego como poner el Stero 1 y el Stero 2 en lo de Insert,para que grabe bien

Muchas gracias
Subir
Baneado
#10 por 35 el 15/05/2005
...
Subir
#11 por texvo el 15/05/2005
hola:

utiliza esta sesion, a mi me va perfectamtne.
Subir
#12 por texvo el 15/05/2005
utiliza el driver WDM EMU en el wavelite
Subir
#13 por texvo el 15/05/2005
he grabado ahora mismo sin ningun problema cn la configuracion que antes te dije, session wavelab lite y los drivers WDM.
Subir
#14 por texvo el 15/05/2005
:arrow:
Subir
Baneado
#15 por 35 el 15/05/2005
Joder,muchas gracias texvo
Voy a probar con la sesion que me has dicho

y sobre los driver WDM EMU
¿a que te refires?

¿a seleccionar asi como lo tengo en la pantalla?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo