Virus TI Polar Local off

1q41q42
#1 por 1q41q42 el 16/07/2007
Hola a todds, desde hace un par de dias cuando enciendo el virus no se oye y es que en el config el local se pone en OFF, sabeis a que se puede deber.

Gracias,

Ah, e imaginaros el careto cuando lo enciendo y no suena, acojone total.

un saludo.
Subir
Briar
#2 por Briar el 16/07/2007
Si aparece Local Off significa que los ajustes se envían al Midi Out, es decir, puedes controlar otra máquina via Midi y no están afectando al sinte...
Subir
1q41q42
#3 por 1q41q42 el 16/07/2007
pero de momento no tengo nada conectado via midi tan solo el ordenador a traves de USb y la cuestion es que hasta ayer esto no pasaba siempre que lo encendia sonaba sin mas y ahora se pone en off.

gracias por la rapida respuesta.

Al igual que si lo conecto al logic pro antes sonaba sin mas y ahora tengo que poner manualmente l local en on.
Subir
walerandei mod
#4 por walerandei el 16/07/2007
Ponlo en ON ... y luego graba con STORE los parametros globales.

Asi evitaras eso ...
Saludos walerianos! 8)
Subir
1q41q42
#5 por 1q41q42 el 16/07/2007
Hola de nuevo me vais a perdonar, pero no se como salvar los parametros globales, cuando pulso Store cambia automaticante a salvar el sonido seleccionado.

Gracias y perdonar.
Subir
1q41q42
#6 por 1q41q42 el 16/07/2007
Muchas gracias por vuestras rapidas respuestas, ya esta solucionado.

Lo dicho muchas gracias y seguro que algunavez os doy la tabarra mas, tened paciencia.

un saludo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo