Hackintosh

#5026 por impacto el 29/04/2015
Lo has probado te funciona?

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#5027 por Perry el 29/04/2015
#5026 He cambiado la contraseña y nada, es algo raro porque en mavericks no tengo problema, y la he cambiado.

Luego pruebo lo del kext!
Subir
#5028 por impacto el 29/04/2015
8-)

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#5029 por Perry el 29/04/2015
#5028 ¿Qué intentas decirme? jaja, el kext me funciona perfecto, mejor que el que había puesto antes, con más volumen.

lo otro nada
Subir
#5030 por impacto el 29/04/2015
No dibujito de buen rollo,o sea quete funciona el kext que te he dado,de coña
Y el wifi te lo reconoce a la primera?

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#5031 por Perry el 29/04/2015
#5030 Ah vale jeje, pues ya ves genial, la wifi tuve que ponerle un kext que encontré por ahí y ya perfecta. Los accesos directos solo funcionan algunos, el volumen no, por ejemplo.
Subir
#5032 por impacto el 29/04/2015
Ahora a probarlo si es estable o no

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#5033 por impacto el 02/05/2015
vereis acabo de instalar en mi pc gaming yosemite la ultima version y el sistema no reconoce la velocidad de la ram ,nunca antes me habia pasado tal cosa en el de sobremesa,os dejo unas capturas
Archivos adjuntos:
Screen Shot 2015-05-02 at 5.58.23 AM.png
BBCode:
Screen Shot 2015-05-02 at 5.57.04 AM.png
BBCode:

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#5034 por impacto el 14/05/2015
hola gente que paraito esta esto..

chicos que desastre de update tengo osx 10.10.3 y si lo llego a saber no actualizo y para mas inri la 10.10.2 ya no la tengo porque lo borre,solo me toca esperar a que saquen otra actualizacion,no reconoce ni la velocidad ni el fabricante de mis modulos #-o :-& 8-[ ni idea que ha pasado como si lo hubieran capado
Archivos adjuntos:
Captura de pantalla 2015-05-14 a las 10.20.13.png
BBCode:
Captura de pantalla 2015-05-14 a las 10.20.25.png
BBCode:

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#5035 por Dreamer. el 14/05/2015
#5034 si no recuerdo mal esto se arregla editando el smbios.plist, no tiene porque preocuparte solo es informacion del sistema.

Saludos.

¡Atención. Peligro!.
¡Autodidacta opinando como si supiera!.

Todo va bien.........hasta que deja de ir.

Subir
#5036 por impacto el 14/05/2015
#5035
lo se pero eso no me vale deberia reconocerlo a la primera,he vuelto a la anterior version hasta nuevas actualizaciones

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#5037 por Ed_Saxman el 15/05/2015
impacto escribió:
chicos que desastre de update tengo osx 10.10.3 y si lo llego a saber no actualizo y para mas inri la 10.10.2 ya no la tengo porque lo borre,solo me toca esperar a que saquen otra actualizacion,no reconoce ni la velocidad ni el fabricante de mis modulos #-o :-& 8-[ ni idea que ha pasado como si lo hubieran capado


Dudo mucho que eso se deba a la versión del sistema operatvo. Será más bien cosa del bootloader, especialmente si se trata de cosas del tomate, porque desde luego con otros eso no ocurre. Yo mismo migré definitivamente a Yosemite hace un par de semanas (me refiero a instalarlo en el SSD de sistema) y toda la info del profiler aparece correcta.

Workstations Hackintosh en AppleOSX86.com
No respondo dudas por privado. Utiliza los foros.

Subir
#5038 por impacto el 15/05/2015
pues lo del tomate nunca me habia pasado tal cosa de hecho lo he instalado desde 0 la anterior version siguiendo los mismo pasos y parece todo correcto

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#5039 por FRAN-J el 15/05/2015
A mi me pasaba algo similar con el tomate, en la 10.8/10.9 la información del procesador me salia erronea, pero con clover me sale hasta la marca de la tarjeta gráfica y eso me gusta..

Por cierto, ED SAXMAN, en otro ordenador e intentado que me arrancará lion a 32 bits con clover para instalar una antena wifi que solo funciona a 32 bits, pero no arranca a 32 bits, vamos que haga lo que haga arranca a 64, sabes por qué puede ser??
Subir
#5040 por impacto el 27/05/2015
Hola de nuevo..una pregunta es verdad que las targetas graficas de la serie gtx 500 no va del todo finas en mavericks y yosemite,lo digo porque yo tengo problemas en el inicio a veces no carga,es cierto que las de la serie 600 y 700 son mas compatibles con las ultimas versiones?
Yo tengo una gtx 560 ti y en mountain lion trabaja fina

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo