Ayuda, se me acopla el sonido.

Substance
#1 por Substance el 01/09/2006
Hola a todos, a ver si me podeis echar una mano con esto.

Yo tengo mondada mi cabina en la habitación de mi casa, es una habitación no muy grande y el problema que me ocurre, es que noto que con algunos discos el sonido se acopla sonando un zumbido bastante molesto.
Esto me lleva pasando cosa de un mes más o menos, pero nunca antes lo había notado.

Como puedo solucionar esto?, ya os digo que no tengo los altavoces apuntando a los platos, ni sobre la mesa donde estan estos ni debajo.

Gracias de antemano!!!
Subir
incompatible
#2 por incompatible el 01/09/2006
Estas seguro q es un acople?,o es una bibracion.
A mi me pasa algo similar con el espejo del vaño o la bentana o la lampara,y hasta q no me di cuenta pase un tiempo rallado.Saludos

-------------------
http://www.youtube.com/user/incompatible
Subir
BassBoss
#3 por BassBoss el 01/09/2006
muchas veces es culpa de que te olvidas de conectar la masa...
Subir
evinuesa
#4 por evinuesa el 01/09/2006
BassBoss @ 01 Sep 2006 - 03:35 PM escribió:
muchas veces es culpa de que te olvidas de conectar la masa...


o que se suelta...
Subir
Lon-man
#5 por Lon-man el 01/09/2006
Hola buenas,

Substance, a mi me pasa una cosa parecida, vamos a ver si es lo mismo o no, primero de todo, ¿ Pinchas con platos o con cds?

Si pinchas con cds creo no poder ayudarte, pero si pinchas con vinilos si que te puedo echar una mano. Si me dices que cuando pones un tema que suena mucho se te acopla, es pq tienes los altavoces muy cerca de las agujas, sería un acople con la de un micro, si te parece raro, haz la prueba solamente, retira los altavoces y ponlos un poco más lejos de las agujas, y esa distorsión tiene que desaparecer, te repito siempre que pinches con vinilos, con cds no pasa ya que no utilizan aguja para captar el sonido.

Saludosss, y avisanos si con esto se te ha solucionado el problema.
Subir
SrMEKE
#6 por SrMEKE el 02/09/2006
Las agujas tipo concorde acoplan menos que las "normales", si estas en una habitación pequeña quizá no necesites tanto volumen.
Otro posible motivo es que tengas algun cable tocado y que al moverse un poco haga zumbidos.
Subir
Paskally
#7 por Paskally el 02/09/2006
pues a mi me da que el ampli o la etapa demasiado cerca de los altavoces.... tu ampli o etapa no estan protegidos magneticamente....
prueba ha hacer lo que te digo...
Subir
Substance
#8 por Substance el 04/09/2006
Hola de nuevo y muchas gracias por vuestras respuestas.

Voy a tratar de poner en practica todos vuestros consejos, alejare un pelin más los altavoces y tratare de mirar tambien a ver si es problema de la etapa...

En cuanto lo pruebe os comunico los resultados.

Muchas gracias de nuevo a todos!!!!!
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo