Previo y micro de condensador - se corta

NAWALL
#1 por NAWALL hace 2 semanas
Ayuda!!!
Hola buenas tardes tengo un problema con el previo pre-73 premier y con el condensador se me corta las voces y el volumen es súper bajo como tendria que qué configurar el previo para salir fe este problema. Gracias
Archivos adjuntos ( para descargar)
IMG_20200322_160258.jpg
Subir
RaulMX
#2 por RaulMX hace 2 semanas
Conectaste el micrófono con un cable de XRL a XRL y encendiste el phantom power en el previo... Sin esta energía no funciona el micrófono de condensador y la única entrada que abastece el phantom es la XRL y a que interaz tienes conectado, el previo a esta tiene que ser a una entrada de linea TRS y si es de las pequeñas con previo integrado debes abrir un poco la ganancia del canal (1/4) para que permita pasar señal.

Ahora la configuración del previo entre ganancia y salida dependerá de que tan limpia o coloreada necesites la señal para una entrada correecta en el DAW de entre -16 dbs con picos maximos de - 3 dbs y ahí es de probar hasta obtener el resultado deseado.
Subir
NAWALL
#3 por NAWALL hace 2 semanas
La entrada del mic en el previo lo tengo a las 12 y punto... Ahi me distorsiona cuando grabo alto en el mic... De modo que si bajo a las 11 ahi las voces grabadas se me cortan no se porque... ¿Porque sera eso? ... No se que estoy haciendo mal
Subir
RaulMX
#4 por RaulMX hace 2 semanas
Yo siento que la mala configuración esta entre el previo y la interfaz de audio, quizá estés entrando por instrumento, no por linea y al enviar mucha señal satura y al faltar señal se corta por el previo de instrumento.
Subir
NAWALL
#5 por NAWALL hace 2 semanas
Creo que llevas razon puede ser... Pero del previo en el (output) en jack lo tengo a la tarjeta en (xlr)
Y el mic en la entrada del microfono.... Pero por ahi va llevo semanas y ahora en cuarentena.. ¿Que sera? gracias
Subir
RaulMX
#6 por RaulMX hace 1 semana
Ahí esta el problema... Estas enviando señal de linea del previo a una entrada de micrófono en la interfaz que no soporta esa señal, esa no es la forma debes conectar como te puse arriba de la salida de linea TS/TRS del previo a una entrada TS/TRS de linea de la interfaz de audio, abrir el canal 1/4 y nada mas ni phantom, ni hi z, nada esa entrada de la interfaz debe usarse solo como entrada de linea TS/TRS (jack desbalanceado o balanceado si lo soporta el previo), ya todo lo que necesite el micrófono lo activaras desde el previo externo.
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo