Ayuda con UCA200

kilete
#1 por kilete el 10/10/2008
HOLA CHICOS necesito una persona q me sepa decir como puedo conectar la mix con el uca 200 y el pc
tengo una mesa behringer 1204fx q incluye un uca200 ,he conectado de todas las maneras y solo consigo grabar con el programa audacity,tengo el cubase y el nuendo y me gustaria grabar con alguno de los dos.
como conecto la mesa con el uca y el pc?y luego en el cubase,como lo configuro?????????????
si alguien lo sabe,por favor estaria eternamente agradecido,se q en este foro hay gente q controla mucho de este tema,muchas graciasssssssssss
Subir
kizito
#2 por kizito el 10/10/2008
Instala asio..
conecta los in con los out!
Y a grabar!!
Subir
kilete
#3 por kilete el 10/10/2008
graciassssss tio ,mira tengo conectado los in de la uca a los out de tape y al reves,y un cable, q por un lado es jack y por el otro dos rca,del el izquierdo del control room a los altavoces,bien ,con el audacity grabo pero cuando pongo el cubase no me graba?????????????????????????????????????????????????????
y otra cosa ,pongo a reproducir con el media player una cancion y si se me escucha y si la pongo en el cubase no se me oye ,entra señal pero no se oyeee y si voy a editar un video en pinnacle tampoco se me oye el sonido.
serias tan amable de responderme gracias de verdad
Subir
kizito
#4 por kizito el 10/10/2008
Tienes asio??
Si no lo tienes..bajatelos que son free y luego lo configuras,desde el cubase seleccionas los asio y deberia de funcionar!
Subir
kilete
#5 por kilete el 10/10/2008
si tendo el asio4all y me salen dos device uno es c-mediaAC97 audio device y el otro es udio usb pero solo el q pone c-media tiene un flecha y no se como lo puedo cambiar al d usb,te estoy hablndo de dentro del asio
y como se configura en cubase lo del asio.
joder tio gracias por todo
Subir
kizito
#6 por kizito el 10/10/2008
Mira por el disco de la uc..que a lo mejor tiene sus propios drivers asio..!
Subir
kilete
#7 por kilete el 10/10/2008
te refieres a los driver de la uca??? no tiene
como se configura el cubase para el asio?
tengo bien conectada la mesa?
gracias por su paciencia
Subir
kilete
#8 por kilete el 10/10/2008
ostia tio creo q casi lo tengoooooooo pero ahora me dice q tengo mal la salida del aiso y no se por q??sera por la conexion de la mesa??
Subir
kilete
#9 por kilete el 10/10/2008
ya lo he conseguidooooooooooo
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo