Ayuda.

#76 por weld el 13/10/2003
me acabo de meter un tiro.........
Subir
#77 por Jorge Ruiz el 13/10/2003
Hombre la placa es antigua, pero no lleva el AMD751 sino el 761, el 751 era el de las placas para K6 de, efectivamente, hace 5 años. Como mucho, tu placa tendrá dos años, si no no soportaría DDR RAM (la mía es del 2001 y aún usa SDRAM). Recuerdo que el 761 era una buena solución (eso decían) ante los chipsets VIA del momento, los KT133 y KT133a.

O sea que no te tires a la piscina a machacar la placa aún, guarda ese martillo pilón :lol: , e intenta primero actualizar la BIOS a la última versión, y sigue haciendo pruebas, es mi recomendación.
Subir
#78 por weld el 13/10/2003
Sahul escribió:

O sea que no te tires a la piscina a machacar la placa aún, guarda ese martillo pilón :lol: , e intenta primero actualizar la BIOS a la última versión, y sigue haciendo pruebas, es mi recomendación.


HAW ! HAW ! HAW!

He estado a punto de machacar con una marra de 5 kg, el escaparate del la tienda que me monto el pc , no sabeis la cantidad de problemas que me ha dado hasta que he conseguido que sea estable...

En cuanto a lo de la BIOS , me tiemblan las piernas cada vez que pienso que tengo que actualizarla...

ULTIMAS NOTICIAS !!!!

He descubierto gracias a Sahul y el Prime95, que tengo un modulo de memoria en mal estado , funciona pero debe tener algun problema....
igual a sido alguna vez que lo he pinchado y despinchado , debido a la electricidad estatica de mi cuerpo.....

He dejado el torture test antes de irme a dormir trabajando y ha estado casi seis horas funcionando sin ningun error.Esto ha sido con un solo modulo de memoria de 256 mb y 266mhz

He cambiado el modulo por otro de la marca Siemens, de 256 mb y 266mhz,nada mas comenzar el torture test , error al canto.

He vuelto a cambiar de modulo de memoria por mi ultima adquisicion,uno de 512 mb de la marca kingstong,que es de diferente velocidad , (333mhz) y despues de dos horas no ha dado ningun error, aun sigue en marcha.

Seguiremos informando..
Subir
#79 por weld el 13/10/2003
Seis horas y media de torture test con el modulo de 512mb y diferente frecuencia -333 mhz sobre la placa de 266mhz
Esto confirma que se pueden usar estos modulos .
Ahora esta corriendo otro torture test con los modulos mezclados, uno pinchado en el primer slot , el de 512 mb 333mhz y el otro pinchado en el segundo slot que es el de 256 mb 266mhz
Despues de 2 horas ningun error.
Subir
#80 por Jorge Ruiz el 13/10/2003
Esta vez creo que lo lograste compadre ;)
Subir
#81 por weld el 13/10/2003
Sahul escribió:
Esta vez creo que lo lograste compadre ;)


modifico y digo ...
Lo logramos , lo logramos... socio.
No hubiera sido posible sin tu ayuda.
Espero que mañana , al fin pueda decir que tengo el pc 100% estable.
¿o no?.....no se
Subir
#82 por Jorge Ruiz el 13/10/2003
Que si hombre que si, guarda ya la taladradora que te veo :lol: :lol:
Subir
#83 por weld el 13/10/2003
Vale y la marra de 5kg tambien...
saludazos.
Subir
#84 por CitriQ el 13/10/2003
Enhorabuena! Nada como encontrar la causa de los problemas! Que alivio se siente. Además las memorias suelen ser muy problematicas ya que los errores son totalmente aleatorios.

Esperemos que este sea el fin de tus problemas!
Ale! Ahora a hacer musica! :-)

CitriQ.
Subir
#85 por weld el 13/10/2003
CitriQ escribió:
Enhorabuena! Nada como encontrar la causa de los problemas! Que alivio se siente. Además las memorias suelen ser muy problematicas ya que los errores son totalmente aleatorios.

Esperemos que este sea el fin de tus problemas!
Ale! Ahora a hacer musica! :-)

CitriQ.

Gracias a ti tambien que me has ayudado mucho.
Saludazos
pdta - Estoy subiendo un tema de cambridge con un solo de guitarra mio en 10 minutos creo que este por si lo quieres escuchar....estara en mi hispasonic
Subir
#86 por weld el 14/10/2003
mayday.. mayday!!

Despues de 9 horas y media de torture test con el prime95
0 Errores
0 Warnings

Cambio y corto
Subir
#87 por Lagar el 14/10/2003
¡¡Me alegro mucho!! Ahora coge la memoria que daba guerra y patéala sin compasión :mrgreen:

Saludos.
Subir
#88 por weld el 14/10/2003
jajajajajaj
voy a sacar la marra.....
Subir
#89 por sasisoto el 14/10/2003
Felicidades, chavalote! :D
Subir
#90 por weld el 14/10/2003
Gracias a todos los que me habeis echado un cable .......andare por aqui.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo