Claqueta

pablin_drummer
#1 por pablin_drummer el 15/02/2017
Hola chicos.

El caso es que hoy he tenido grabación y resulta que el sonido de la claqueta de Cubase, en algunas ocasiones se come el primer clic.
También menciono que utilizo las salidas de control Room de Cubase, es decir, uso 4 mezclas (si se requiere) independientes, a parte la salida de cascos de la Digi 002. Pues tambien, lo que pasa es que en algunos monitores se come la primera y en otras no, segun le apetezca,jeje.
La pregunta es, sabeis que puede ser, o a qué se debe este fallo??? los dias anteriores no me ha pasado, pero hoy le ha dado.
Menciono que he probado usando mis sonidos de claqueta y lo mismo, tambien falla.

Será un fallo más de Cubase, alqie que tengo mal configurado....no se. Si teneis alguna idea os lo agradezco.

Saluos Hispasónicos.
Subir
lunetico
#2 por lunetico el 15/02/2017
que se come? el primer tic, el primer compás?
Subir
MrBlue
#3 por MrBlue el 15/02/2017
Hola, algunas veces aunque raras, se puede comer el primer golpe del compas sobre todo pasa cuando tienes activado el ciclo y no esta bien ajustado, algunas veces se le va la pinza .....tambien pasa sin tener elnciclo activado, pero es muy raro, con proyectos muy cargados, buffer alto etc ....
Subir
raulvinilo
#4 por raulvinilo el 15/02/2017
Con claqueta y audio o solo sonando la claca?
Subir
pablin_drummer
#5 por pablin_drummer el 15/02/2017
Hola chicos,gracias por contestar.
Lunetico,se come el primer pitido.

MR Blue,el buffer ko tengo al minimo,64, no tengo el ciclo activado y bueno,proyecto grande, pues no,10 u 11 pistas grabando al mismo tiempo,y 5 pistas mas o asi.solo lo ha hecho hoy.

Raulvinilo,lo hace con audio y sin el.

mañana ya os dire
Subir
raulvinilo
#6 por raulvinilo el 15/02/2017
Ah. Ok. Lo decía porque alguna vez que batería y bajo entraban en el primer tiempo (y a tiempo! Jeje)con mucha dinámica se comían ese tic y me tocaba revisar la claca por si acaso. Entonces ya contarás si lo puedes solucionar. Saludos.
Subir
Sycon
#7 por Sycon el 15/02/2017
Tal vez podrías meter un compas extra al inicio del proyecto
Subir
pablin_drummer
#8 por pablin_drummer el 16/02/2017
Que va,que va, comprobado incluso sin tocar, es qie no suena an un monitor,en otro si...bua que locura,no hai quien lo entienda,jaja.

Sycon eso ya lo hago en plan apaño,e incluso lo hicimos a la caida, pero no es normal que uns DAW tenga ese fallo.. si sigue pasando, hare como en versiones pasadas de Cubase,programo una pista de claqueta en Midi y la paso a audio,y a posteriori se la envio a quien la quiera.se acabo elde problema.

Gracias por vuestro tiempo compañeros.
Subir
pablin_drummer
#9 por pablin_drummer el 17/02/2017
Lo dicho, Sigue haciendo la misma jugada. No lo entiendo. a Parte, os funciona bien el tema de la cuantizacion, usando la herramienta para ello, el panel de cuantizacion?? hago los pasos como son pero luego no aparece el apartado de fundidos, lo haces a la segunda y ya aparece pero no te deja editarlos. esa tarea la tengo que hacer en Cubase 8.5

A alguien le pasa??

le escribire a Guillermo en cuanto pueda..porque esto no debe pasar.
Subir
raulvinilo
#10 por raulvinilo el 17/02/2017
Te iba a comentar lo de Guillermo. A ver que te dice. Siento no poder ayudar.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo