Conexion de monitores

--31852--
#1 por --31852-- el 14/07/2008
hola compañeros.
me acaban de llegar unos monitores,y es la primera vez que los instalo.
se que no tiene ningun misterio,pero los estoy conectando a la targeta (firewire 1814) y no suenan. los cables que estoy utilzando son jakcs, he cojido uno de tres metros y lo he partido por la mitad, he puesto un extremo con los cables pelados al monitor y el otro a la ( 1/4 line balanced/unibalanced outputs ) he hecho lo mismo con el otro cable. tengo 48 horas para aberiguar si estan defectuosos o no.

saludetes
Subir
--31852--
#2 por --31852-- el 14/07/2008
esto es el foro de compra venta
Subir
--31852--
#3 por --31852-- el 14/07/2008
hay un dato queno he aportado,los monitores son pasivos, se escucha muy muy flojo,por eso pense que no funcionaban. necesitare un ampli? 60/100 w frequency range :75hz to 20.000 hz
Subir
--31852--
#4 por --31852-- el 14/07/2008
ostiassss lo siento :cry:
Subir
--31852--
#5 por --31852-- el 15/07/2008
ya he solucionado el problema, pagando claro... una vez mas gracias pr nada :|
Subir
#6 por Dark-Mt el 15/07/2008
chanete escribió:
una vez mas gracias pr nada :|

Esto no es un servicio técnico. Aquí mucha gente emplea su tiempo libre en ayudar desinteresadamente a gente que ni conoce. No es para ponerse así porque nadie te halla respondido en 24h, y sinceramente, si alguien tenía algo que aportar, no creo que lo haga después de tu comentario. :roll:
Subir
--31852--
#7 por --31852-- el 17/07/2008
Dark-Mt escribió:
chanete escribió:
una vez mas gracias pr nada :|

Esto no es un servicio técnico. Aquí mucha gente emplea su tiempo libre en ayudar desinteresadamente a gente que ni conoce. No es para ponerse así porque nadie te halla respondido en 24h, y sinceramente, si alguien tenía algo que aportar, no creo que lo haga después de tu comentario. :roll:


siempre he sido muy agradecido cuando me han hechado un cable. tambien me consta,que cada cual ayuda a quien le da la gana y no al que lo necesita, por eso , no ofendo a nadie si doy las gracias por nada,eso no es sartarse las reglas que yo sepa. no he puesto "ayudita porfa" ni "urgente" ni nada de eso.de hecho asta que no he puesto lo de gracias por nada nadie a dicho nada. saludos
Subir
#8 por -2092- el 17/07/2008
Hola compa! :)

¿Al final cual era el problema?
Subir
--31852--
#9 por --31852-- el 17/07/2008
es algo ridiculo,los monitores no eran amplificados... tonto de mi, yame a un tecnico y me compre un ampli. en parte me dais mucha envidia los que entendeis de estas cosas la verdad. -2092- hacia tiempo que no te veia por aqui :D . gracias por interesarte y un abrazo
Subir
#10 por -2092- el 17/07/2008
Está bien, a cualquiera le puede ocurrir.


Un apretón de manos compa. :D
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo