Dudas en CUBASE

#1 por madelmoe el 11/11/2003
Estoy dandole duro al programa pero aun tengo muchas dudas.

El equipo con el que cuento es un FOCUSRITE VOICEMASTER PRO, un SENHEISER MKII y una AUDIOPHILE USB.

El caso es que quiero grabar en MONO, ya que el previo no es estereo... Esto lo considero una pijada quizás pero me pone de los nervios ver un canal sin sonido y el otro con el sonido :P

Y otra cosa es a la hora de exportar en CUBASE me dice que tengo que ajustar los localizadores izquierdo y derecho, y me temo que no se hacerlo por mucho que me he leido el manual y esas cosas...

Muchas gracias, y ya os seguiré dando la brasa que el programita m está picando mucho en el gusanillo :D

MADEL
Subir
#2 por ArkaNoise el 11/11/2003
Hola los localizadores es eso que tienes encima de las pistas que es una barrita que tienes arriba con dos flechas (una en cada extremo), tienes que poner una al principio del tema y otra al final. Miralo a ver si lo encuentras.
Lo del MONO, pues, yo no sé mucho pq no uso cubase para grabar pero con un editor de audio puedes pasar el "stereo" a "mono".
Subir
#3 por madelmoe el 11/11/2003
si... ya lo he descuvierto y no pensaba que fuera una cosa tan simple... estoy hecho un pelin bobo, pero en fin, asi se aprende. Gracias por contestar tan rapido...

Y por cierto, me voy enganchando a esto del cubase :D
Subir
#4 por cvchavo el 11/11/2003
Madel, un bricoconsejo.

Si siempre el soft "completo" que usas.

Ya que con Cubase puede ser el Cubase VST o el SX y ahora el SX2.
Que son parecidos pero no es lo mismo ;)

Saludikis y como ya te ha respondido muy rebien Arka, pues no repito :D
Subir
#5 por adilson el 12/11/2003
madelmoe escribió:
Hey solo queria saber si me puedes pasar el manual de cubase ya que yo lo tengo pero no se como usarlo por el manual.

espero me hagas ese gran favor.
gracias de antemano.
mi correo es angel_adilson2002@yahoo.com

feliz dia
Subir
#6 por wes1982 el 13/11/2003
Bueno ,amigo no sé si será a lo que te refieres pero lo de mono/stereo lo tienes a la izquierda de la pista, en los controles individuales de cada pista, allí verás un pequeño botoncito de color azul o amarillo,(no me acuerdo,jeje), con dos circulos, pulsa sobre él y se convertirá en un solo circulo.Esa pista ya graba en mono, ten en cuenta que lo tienes que hacer antes de grabar(pista en blanco), o de lo contrario crearás un conflicto,si ya has grabado otra opción es seleccionar la pista en estéreo e ir a la pestaña de audio/proceso/permutacion a stereo/ eliges izquierda(arriba) o derecha(abajo), dependiendo de donte tengas la señal,aceptas/nueva versión/ y ya tienes la pista en los dos canales del stéreo. Para alguna duda, truco o sugerencia no dudes en preguntar!!! Suerte!!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo