Grabar con T.Bone SC600 i M-Audio Fast Track Pro

#1 por bikito el 17/06/2009
Buenas, pues no tengo mucha idea de esto, y me esta matando el tema ya TT
Me he leido varias veces lo que te explica el manual de la fast track pro y nada... Tengo el micro enchufado a la tarjeta (con el phantom encendido) y la tarjeta al pc por usb. Cuando grabo algo con el cool record edit pro no se oye nada, porqueTT?

Gracias de antemano!
Subir
#2 por bikito el 17/06/2009
:cry:
Subir
#3 por chemisferio el 17/06/2009
bikito escribió:
Buenas, pues no tengo mucha idea de esto, y me esta matando el tema ya TT
Me he leido varias veces lo que te explica el manual de la fast track pro y nada... Tengo el micro enchufado a la tarjeta (con el phantom encendido) y la tarjeta al pc por usb. Cuando grabo algo con el cool record edit pro no se oye nada, porqueTT?

Gracias de antemano!

:mrgreen: :mrgreen: :mrgreen:
Subir
#4 por yatu2k el 18/06/2009
estas poniendo mal las conexiones tal vez , la fast track te marca como qe lee la senial del mic por el panel de control o no
Subir
#5 por bikito el 18/06/2009
Pues la fast track lo tengo todo bien creo yo, pero del micro no me dice nada
Subir
#6 por bikito el 19/06/2009
Espero que alguien me pueda ayudar..
Subir
--8559--
#7 por --8559-- el 19/06/2009
¿ Podrías coger el manual de la Fast o es que forma parte de la biblioteca descubierta por Guillermo de Baskerville ?.
Que yo sepa, la Fast lleva un conmutador para activar la grabación de microfono (no el phantom, eso es otra cosa), mira de que sea así.
Ya he visto que te has leido el manual: ¿ En el Cool Edit puedes ver la forma de la onda o no se ve nada ?.
Subir
#8 por bikito el 21/06/2009
No sale nada :?
Subir
--8559--
#9 por --8559-- el 21/06/2009
Entonces no tienes seleccionada de manera correcta la entrada de audio.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo