Interface Behringer FCA1616

cisatracurio
#136 por cisatracurio el 11/04/2017
Pero n entiendo cómo poner la fca suave.
El adat 8000 llega a mí fca a través el in 9-16 y en el adat está conectada al out
Subir
robinette
#137 por robinette el 11/04/2017
cisatracurio escribió:
Pero n entiendo cómo poner la fca suave.

Viene explicado en el enlace que has puesto (y con fotos). :roll:


"2: If using the ADA as clock source then the FCA should be set to SLAVE mode. Here's how it's done:

Make sure the ADAT option is selected on the front panel of the FCA1616 by pressing the DIGITAL SELECT button. Pressing the DIGITAL SELECT button will cycle through the options.
FCA4.jpg
Select the Synchronisation tab in the Control Panel.
FCA1.png

Select the required sample rate from the Sample Rate drop down menu and click Apply. (Make sure to select the same Sample Rate for both the FCA and the ADA)
FCA2.png
Now select either Optical Input (SLAVE mode) or Device Internal (MASTER mode) from the Clock Source drop down menu and click Apply.
FCA3.png
Once the required settings have been made with the FCA1616 connect the ADA8000/8200 to the FCA1616 using a Toslink Optical cable.

Now set the ADA8000/8200 to act as either SLAVE or MASTER by setting the selection switch on the rear of the unit.
ADA1.jpg"
Subir
1
cisatracurio
#138 por cisatracurio el 11/04/2017
Ya ya pues algo debo hacer mal
Subir
cisatracurio
#139 por cisatracurio el 12/04/2017
No tendrá nada q ver con el daw no??
Subir
robinette
#140 por robinette el 13/04/2017
#139
No creo, aunque chasquidos y cortes sea típico síntoma de mal funcionamiento del driver.
Si te lo hace la FCA sola entonces si puede ser del driver.

De todas formas comprueba el cableado óptico y sus conectores.
Algunas veces falla la comunicación por cableado en mal estado o por haber entrado algo de polvo en los puertos ópticos.

Un saludo.
Subir
cisatracurio
#141 por cisatracurio el 13/04/2017
Con la fca sola va de maravilla es con el ada 8000 con lo q empiezan los chasquidos
Esta tarde lo miro y os cuento

Saludos y gracias
Subir
robinette
#142 por robinette el 13/04/2017
#141
Entonces, siempre y cuando lo hayas configurado correctamente (tal y como te lo indica el enlace)...
robinette escribió:
comprueba el cableado óptico y sus conectores.
Algunas veces falla la comunicación por cableado en mal estado o por haber entrado algo de polvo en los puertos ópticos.
Subir
cisatracurio
#143 por cisatracurio el 13/04/2017
Solucionado lo hice tal cual y funciona perfectamente!!!!!

Saludos y gracias!!!
Subir
cisatracurio
#144 por cisatracurio el 04/05/2017
Hola de nuevo, ya conecte bien todo y si que me reconoce las 16 entradas y las graba sin problemas ,salvo que de vez en cuando da un chasquido como si algo se desconectara y volviera a conectarse,he instalado el ultimo firmware de la pagina de music group, así como el ultimo driver.


Alguna idea alguien????

Saludos y gracias
Subir
Josué Rodríguez Zacarías
#145 por Josué Rodríguez Zacarías el 16/05/2017
Hola buenas tades, ya recibí el equipo, pero no puedo instalarlo a mi equipo de cómputo si pudieran ayudarme se los agradecería
Subir
robinette
#146 por robinette el 16/05/2017
Josué Rodríguez Zacarías escribió:
no puedo instalarlo

¿Por qué?.
Subir
cisatracurio
#147 por cisatracurio el 03/06/2017
Yo instale el último driver y cambie el cable de conexión entre el ada y la fca y como la seda graba los 16 canales sin problema
Subir
TpuntoGarcía
#148 por TpuntoGarcía el 22/04/2018
Buenas, siento el reflote (que va :desdentado: ), pero os quería preguntar un par de cosas a los usuarios, a ver si me podeis ayudar porque en el manual no lo he visto y en este hilo tampoco:

He leído en este hilo que el volumen de los cascos depende del volumen de la salida principal, con lo que si solo quieres oir los cascos y que no se oigan los monitores, la única opción que veo es apagar los monitores cada vez que se quiera hacer esto que digo. Esto es así? se ha arreglado con alguna actualizacion? Sabeis si hay alguna manera de hacer que el volumen de salida a monitores y a los cascos sea independiente?

Otra cuestión, las tomas frontales operan como entrada de linea ademas de mic/instrument como pone en el manual? Lo pregunto porque he tenido (y tengo) algun equipo en el que el manual no dice nada de entrada de linea, solo mic/instrument y sin embargo si que funciona como entrada de linea. Me interesa porque soy de sintes, guitarras = 0, micros solo uno y pocas veces... :paletas:

Y una cosita mas y perdonad el ladrillo por favor... con la tarjeta sin estar conectada al ordenador se mantiene el ruteo de entadas y salidas basico, como si fuese una mesa de mezclas? Me refiero a que suenen por la salida principal lo que haya conectado a las entradas. Esto va bien por si por ejemplo me apetece llegar y tocar un rato el teclado y no necesito grabar nada etc...

Bueno pues gracias de antemano y a ver si me podeis contestar.

Saludos!!!
Subir
Australia mod
#149 por Australia el 22/04/2018
No tengo esta interfaz, pero me parece que el manual ("Quick Start Guide") no dice que las entradas frontales, que son las híbridas MIC/INST, estén diseñadas para aceptar nivel de línea. Todas las explicaciones y diagramas orientan a que se usen sólo para señales de micrófono o de instrumento (guitarra, bajo y similares) y a que, para las señales de línea, se usen las entradas posteriores. Sin embargo, si te es necesario, puedes probar conectando sintetizadores a las entradas frontales, no activando la función Hi-Z, activando la atenuación ("pad") y jugando con la ganancia, posiblemente usando bajas ganancias.
TpuntoGarcía escribió:
con la tarjeta sin estar conectada al ordenador se mantiene el ruteo de entadas y salidas basico, como si fuese una mesa de mezclas?
mvina escribió:
la tarjeta no funciona en modo Stand Alone, si no está conectada al ordenador no hace nada
Subir
TpuntoGarcía
#150 por TpuntoGarcía el 22/04/2018
Hola Australia, que tal?

La cuestión es que no la tengo, la pregunta(s) viene para adjudicarme una o no :fumeta: .

Por ejemplo, tengo una AG03 de Yamaha que si no recuerdo mal no pone nada de entrada de linea en su entrada num. 1 Miramos el manual y la probamos en la tienda porque no estaba claro y resultó que si.

Así pichando un jack mono de un sinte en esa entrada comprobamos que funcionaba como linea, además de mic/instrument como ponía en las instrucciones.

El tema es si lo hace así tambien la behringer, pregunto suponiendo que alguien lo habrá probado fisicamente en una, si no lo tengo claro, ante la duda... pasando!

Gracias y un saludo Australia! :birras:
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo