Joder...ruidos!!!

rebelionenlasondas
#16 por rebelionenlasondas el 27/08/2003
si...silvia,son las nuestras....buaaaaaaaaaaaaaaa........

la paella y el chato vino me han sentao muy bien,ya tengo fuerzas para seguir...vamos a ver...desde el principio...

compañuelos y compañuelas...alla voy!!!!

os cuento resultados proximamente...gracias!!!

salud!!
Subir
PSGirl
#17 por PSGirl el 27/08/2003
Suerte!
Subir
rebelionenlasondas
#18 por rebelionenlasondas el 27/08/2003
tachaaaaaaaaaaaaaannnnnnnnnnn!!!!!

creo ke esta solucionado!!!....acabo de hacer dos tomas y solo he oido un pekeño click...al reproducir la grabacion,porke grabando por cascos sigo oyendo...

he desenchufado el ekipo de musica,la mesa de mezclas,el amplificador,le he kitado el trozo de alambre ke le sobraba a mi antipop casero y lo he ajustado para ke no se mueva,y he ajustado la latencia a 256.

gracias perlas,silvia,vientoenpopatodavela...lei...algun dia seremos esi-compadres...ya veras...

un besazo a tod@s!!!!!!!!!1

la rebe...
Subir
rebelionenlasondas
#19 por rebelionenlasondas el 27/08/2003
ahh....y he dejado de tocarme los cascos mientras grababa...jjejje...vaya manta...
Subir
Icaro
#20 por Icaro el 27/08/2003
y si llegas a sacar la pila de tu reloj de pulsera el sonido ya sería perfecto jeje... enhorabuena!
Ea! aquí seguimos, a mandar...
Subir
PSGirl
#21 por PSGirl el 27/08/2003
Muy bien! Por fin una buena noticia hoy!
¿Tienes preparado ya el cliente ftp? Yo tengo abierto el servidor, así que puedes subir los archivos cuando quieras.
Estaba pensando que, si no quieres subir los wavs hasta que yo los escuche (aunque no me importará recibir los wavs ya, que sería preferible), puedes enviarme mp3s.
Por ejemplo, podrías enviarme el wav de la toma limpia y el mp3 del montaje. Please, no te olvides de un archivo de texto con la letra. ;)
Subir
Faiko
#22 por Faiko el 27/08/2003
Hola. Creo que tu problema se puede deber a dos cosas: una es que sea por algún problemilla eléctrico como cuentan por aquí, y otra es la más común, y es que sea debido a la tarjeta de sonido o a la interface que utilizas para grabar. Si lo que haces es grabar desde una fuente analógica para convertirla en digital y trabajar con ella en el ordenador, creo que el proceso es bastante complicado en parte para la eléctrónica que se esconde bajo esos aparatejos, y de tanto "trasiego" de información se pueden producir "pausas" o "saturaciones de información" que originan unos "pedos" muy molestos; es como los antiguos soniditos que desprendían los vinilos con una mala aguja.

Yo probaría algunas cosas:


Intenta cambiar la frecuencia de muestreo, para que el ordenador y la tarjeta trabajen mejor, más liberados.

Mira a ver si puedes disminuir la calidad de conversión analógica-digital, si estás grabando a 24 bits, cambia a 20 o 16, pierdes algo de calidad, pero igual no se nota tanto como esos molestos "pedos" y el ordenador no necesita procesar tanta información.

Si estás grabando con portátil prueba a grabar utilizando únicamente la batería, a veces los cargadores o adaptadores no tienen buena masa y hacen ruidos (aunque otro tipo de ruidos generalmente).

También puede ser que los ruidos te los ocasione el propio ordenador, con determinados procesos activos en segundo plano del sistema, date cuenta que si vas a beber, y te dan una palmadita en la espalda, pues te atragantas, es algo así para que nos entendamos. Así que libera recursos innecesarios, cosas tontas como el antivirus o cosas que no se usan, que están inactivas pero mientras grabas, a lo mejor acceden a memoria o hacen algunas cosas que provocan que el ordenador "no se centre" en ese trabajo que lleva a cabo.

Verifica los cables y las masas (esto lo último porque yo sinceramente dudo que sea por esto).

UN saludo!
Subir
rebelionenlasondas
#23 por rebelionenlasondas el 27/08/2003
bueno...trankilidad...vuelve a ocurrir...ahora estoy con los cascos sin nada puesto y oigo como un silvido de aire,me recuerda a las frecuencias de radio...y al grabar solo se graban cliks cuando canto,no cuando estoy en silencio...para mi ke esto es electrico,y dentro de poco voy a grabar un tema ke se llame..."royer,me copias???...y chuta y gol!!!..."joder,ke soy una aficionada,pero no una radio-aficionada...

y si apago el router??? tendra algo ke ver???...eske lo unico ke me keda enchufado es el ordenata...

a ver...si cuando el micro graba ambiente no zurra ni hace ruidos,eso es señal de ke no es la tarjeta,ni nada parecido...no??

ademas,me lo hace por todas las entradas de micro,no solo por una...

silvia,si te parece te mando la idea montada y los wavs aunke esten jodidos y asi vamos viendo la cosa...luego cuando este todo claro hacemos las buenas tomas,porke no kreo ke este problema me dure mucho...chachi???

ale...besos!!!
Subir
PSGirl
#24 por PSGirl el 27/08/2003
Perfecto, puedes mandarlas así y luego ya intentamos arreglarlo. ;) Te dejo el ftp abierto.
Subir
javi
#25 por javi el 27/08/2003
rebelionenlasondas escribió:
y si apago el router??? tendra algo ke ver???...eske lo unico ke me keda enchufado es el ordenata...


Mi modem ADSL (Sagem) me hace cosas raras, asi que tu router podría hacerlas perfectamente.

Yo cuando trabajo con audio mato todos los programas con el process viewer y desenchufo todo lo que me sobra (modem, impresora, ventilador, yogurtera, amasadora de croquetas y el ambientador antimosquitos).


Aaaaaaaaaaaaaadios

javi
Subir
Faiko
#26 por Faiko el 27/08/2003
Chica, sigo pensando lo mismo que te dije antes, creo que es de la tarjeta, y prueba de ello es lo que nos cuentas de que cuando grabas en silencio no ocurre, y es porque la tarjeta no "sufre", porque no le estás mandando nada para que trabaje. Sigo con mis comparaciones: es como una autopista, si la llenas de coches no hay quien ande bien y rápido, de hecho circulas, pero mal; si la autopista está vacía, circulas rápido, a gusto, bien y con seguridad. Verifica lo que te he dicho antes, y encuentra la respuesta en el ordenador.

P.D: Si tienes el router encendido y es más, conectado a internet puede que sea la causa. Desconéctalo momentáneamente si puedes.

Un saludo!
Subir
cvchavo
#27 por cvchavo el 27/08/2003
rebelionenlasondas escribió:

silvia,si te parece te mando la idea montada y los wavs aunke esten jodidos y asi vamos viendo la cosa...luego cuando este todo claro hacemos las buenas tomas,porke no kreo ke este problema me dure mucho...chachi???

ale...besos!!!


hola maja.

Haz un mp3 pequeñin y lo subes aqui a hispa y asi escuchando el ruido sera mas facil localizar que genera ese ruido.

saludikis
Subir
rebelionenlasondas
#28 por rebelionenlasondas el 28/08/2003
hola peñitaaaaaaaaa!!!!!!!!!!..

cuchavo,esa es una buena idea....pero komo subo una muestra aki???...kizas me la puedo mandar a mi correo y os la mando a vosotros????...dime como lo hago y empezamos el cursillo de ruiditis e investigacion de aerofagias en pc...

salud a tod@s!!!!
Subir
iamm
#29 por iamm el 28/08/2003
Hola, a ver si mi experiencia te sirve de algo:

1. lo que te han comentado ya, el tema de los aparatos que tengas conectados a la misma línea que el ordenador. Frigoríficos, aires acondicionados y etc..., cada vez que pegan un tirón de tensión el ordenador se lleva un bajón y eso puede producir clicks. SOLUCIÓN: Comprar un SAI (sistema de alimentación ininterrumpida) yo desde que tengo uno soy el hombre más seguro del planeta.

2. El CD-ROM, grabadora, DVD..., estos trastos a veces entran en conflicto con tu tarjeta de sonido si lo tienes conectado con el cable de audio analógico interno, hacen ruidos muy raros. SOLUCIÓN: Silencia la fuente de CD-ROM o similar. Y de paso todas las demás que no uses por si acaso.

A ver si hay suerte.
Subir
cvchavo
#30 por cvchavo el 28/08/2003
Al poner un mensaje en Hispa da la posibilidad de adjuntar un archivo. Es una de las opciones que aparecen si le das a "Publicar respuesta" (osea, no uses la "respuesta rapida").

Pues bien. Haces un mp3 pequeñin pq la capacidad de subida de archivos no es muy grande y luego todo el que quiera se lo podra descargar y escucharlo.

saludikis
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo