se me divide en R y L

#1 por chunis el 20/05/2009
Hola chicos,
termine un track en protools y lo quiero meter como CLIP en live pero me aparece dividido en 2 tracks como R y L..,hay alguna manera de transformarlo a un solo clip stereo desde live?..,digo, sin tener que volver a protools a fijarme que hice mal?.
gracias!
FLOR.
Subir
mod
#2 por Carlos R el 20/05/2009
Seguramente exportaste en pro tools como estereo dividido, en vez de entrelazado. Si lo quieres transformar directamente en el live, solo tienes que colocar cada lado en una pista, panoramizar a cada lado y exportar.
Subir
#3 por chunis el 20/05/2009
:wink:
Subir
#4 por chunis el 20/05/2009
Gracias Carlos!....,un problema extraño que estoy teniendo es que no puedo hacer que la reproduccion de un clip salte al punto que quiero, hago clik con el mouse en el scrub area y no pasa nada..,me pasa lo mismo con varias cosas,por ejemplo cuando quiero seleccionar el boton de: mostar/ocultar seccion de E/S..,nunca se pone de color amarillo, solo cambia de un gris claro a uno mas oscuro....
Pareciera como que sin querer configure la desactivacion de varias funciones..,extraño,no?.. :roll:
beso,
FLOR.
Subir
mod
#5 por Carlos R el 20/05/2009
Alguien escribió:

Gracias Carlos!....,un problema extraño que estoy teniendo es que no puedo hacer que la reproduccion de un clip salte al punto que quiero, hago clik con el mouse en el scrub area y no pasa nada.


Esto puede ser porque hayas desactivado el warp.


Alguien escribió:

cuando quiero seleccionar el boton de: mostar/ocultar seccion de E/S..,nunca se pone de color amarillo, solo cambia de un gris claro a uno mas oscuro....


Esto me suena que me habia pasado cuando no estaba disponible la tarjeta que tenia seleccionada anteriormente y las I/O no coincidian, ahora no estoy seguro, pero bueno, el tema es de configuracion de las propiedades seguramente.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo