Me queda ua nota sonando como un metronomo

carloscap
#1 por carloscap el 09/01/2018
ESTIMADOS

Gracias de antemano por su colaboracion
Se me queda sonando una nota midi el el sonar 8.5
Como si se quedara tildada y eso incluso me pasa al grabar y no se que hacer ;
a pesar de apretar el boton o los botones de panico que conozco en el sonar ese metronomo sigue estando y no me deja hacer nada , a veces aparece al grabar a veces al repdroducir
Alguien me puede dar una mano de como lo evito

Espero sus respuestas.
Desde ya muchas gracias !!!
Subir
Jack
#2 por Jack el 09/01/2018
Si es el metronomo, ve a los parámetros del proyecto, busca 'metronomo' y quitale las marcas que tenga tanto en 'playback' como en 'record'. Esto debe hacerse en cada proyecto, pues son parámetros que se vuelven al estado original en cada nuevo proyecto. Si eso viene de otro lado, no sabría decirte como arreglarlo.
Subir
carloscap
#3 por carloscap el 09/01/2018
Muchas gracias estimado Jack por tu respuesta !!!
Me voy a fijar en eso
Me quedaban por saber algunas cosas como ser que el midi se me quedaba con un "extraño barrido" que yo no habia grabado pero me aparecia pense que al igual que esto tenia que ver con que me pase de 32 a 64 bits , pero como vos muy amablemente me decis en principio quiza tenga que ver con el metronomo solamente
Te pregunto porque aun eliminando el metronomo se me siguen "quedando colgadas" algunas notas en midi por ejemplo.....
Te agrtadezco mucho tu amabilidad!!!
Atte
Carloscap
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo