Micro de cantante que acopla en graves

#1 por Víctor Suárez (Slash41) el 05/10/2008
Hola, soy técnico de una orquesta normalita, que esta formada por 4 cantantes. Los cuatro llevan micros inalambricos (diferentes cada uno), y con el micro de una de las chicas me ha pasado en los dos últimos bolos, que cuando deja de cantar, el micro empieza a acoplar en graves una barbaridad, se crea una bola y tengo que estar pendiente a cada segundo.

Estoy seguro de que el problema esta en el micro puesto que los dos bolos fueron bastante diferentes entre si.

En el anterior el equipo de PA era de otra orquesta, equipo volado Loud. Los monitores también eran diferentes, y ademas en ese bolo usamos auriculares para ella (solo para ella), con lo cual su voz apenas salia de monitores, asi que el acople tenia que ser por la PA si o si.

En el bolo de ayer, lo monitores eran diferentes, la PA era la nuestra (3 cajas a cada lado y 2 subgraves, 10.000w en total), esta vez no llevaba auriculares por lo que si que se tenia que escuchar por monitores (monitores que estaban conectados a un auxiliar post fader xq solo tengo 2 prefader y estaban usándose para otros monitores).
Llego la cosa hasta el punto de tener que bajar el fader entre frase y frase de la cancion porque sino acoplaba..

Lo que me extraña es que acople cuando no canta.. y encima en graves..

Escuchando con auriculares el pfl de ese micro y comparándolo con el de los otros cantantes, me he dado cuenta de que ese micro recoge absolutamente todo lo que hay en el escenario mucho mas que los otros micros.

El micro es un AKG HT4000.


Alguien le encuentra una explicación lógica? Un saludo!
Subir
#2 por eliezer el 05/10/2008
http://www.akg.com/site/products/powers ... specs.html

Ese micro responde a partir de 35 Hz. Es normal que acople en graves mas que uno dinámico tipo SM58.

¿Probaste a aplicar el HPF a 100Hz en la mesa?.
Subir
#3 por Víctor Suárez (Slash41) el 05/10/2008
si, estaba activado el paso altos, y ademas en la seccion de eq, tenia el potenciometro de graves al minimo
Subir
#4 por eliezer el 05/10/2008
Si hay otra mesa para monitores ¿también estaban aplicados los filtros?.

Si es así pues tendrás que jugar con la ecualización , buscar las frecuencias de acople y atenuarlas, estudiar la configuración de lo posibles procesadores de dinámica aplicados, etc.

Si nada de eso sirve pues quizá tendrías que pensar si te va bien ese tipo de micrófono para vuestro trabajo. Siempre sería mas fácil de manejar un cardioide dinámico típico.
Subir
#5 por Víctor Suárez (Slash41) el 05/10/2008
que tipo de microfono es ese? porque por mas que busco en la web y en los datasheet nada.. venga a hablar de que es inalambrico.. pero ni pone el tipo de transductor, ni el patron polar ni nada..


Dinamica lo mismo.. en el bolo anterior iba a pelo, sin compresor ni nada, y ayer le puse un dbx160, asi que por eso tampoco es.

No hay otra mesa para monitores, lo hago desde la misma mesa todo (una DDA modelo Interface)

Yo tambien pienso que lo mejor seria cambiar de micro, ir a uno en plan beta58 o SM58 inalambrico, pero claro.. es una orquesta pequeña.. no se le puede decir "oye cambiate de micro, comprate este otro que cuesta otros 400 euros" jeje. Un saludo!
Subir
#6 por eliezer el 05/10/2008
Por lo que veo, creo que en realidad el HT4000 no es un micro. Es un sistema de transmisión inhalámbrico que puedes poner con varias cápsulas.

Wideband UHF handheld transmitter for use with interchangeable microphone elements
http://www.akg.com/site/products/powers ... ,1009.html


A mi los que me suelen dar problemas de acople en graves suelen ser los de condensador.
¿Tienes alguna de estas cápsulas?
http://www.akg.com/site/products/powers ... ,1009.html
Subir
#7 por Víctor Suárez (Slash41) el 05/10/2008
no se exactamente cual es, pero ayer la descapuché y tenia pinta de ser de condensador. El miércoles que tengo bolo me fijare. Un saludo!
Subir
Oficial
#8 por Nico Suárez el 05/10/2008
Pasa altos, en monis el PA y en todas pares excepto bombo y muy poquito en bajo. (Ojo que se te puede haber jodido el pasa altos...) a lo mejor es de esos fijos y no es suficiente...y el pote de graves si también es fijo puede ser que esté graduado a 80Hz y que tu estés teniendo problemas en 120-125 (apostaría algo y todo) y mira dónde están cortados tus subs...125 es un poco alto para según que Subs...pruébalo todo tio...(en el EQ master tienes algo reforzado por ahi abajo?, quizás sea demasiado...) suerte...
Subir
#9 por Víctor Suárez (Slash41) el 06/10/2008
Si, el eq lo tengo reforzando por ahi un poco. La eq es un tanto rara porque la PA es bastante mala (musicson) y algo cascada.. y me toca compensar lo que pueda con la eq.

Gracias nico, y por cierto, tenemos que hablar tu y yo sobre el K-array que tienes en la firma, que en la orquesta quieren renovar el equipo (aleluya) :P
Subir
Oficial
#10 por Nico Suárez el 06/10/2008
Creo que hay uno pululando por Valencia...
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo