Necesito ayuda, error con Pulsar

#1 por nork el 27/08/2004
hola, creo que hoy he cometido la equivocacion de installar un plugin de paradox para la pulsar, el caso es que la pulsar me iba estupendamente pero despues de instalar el crack y reiniciar la tarjeta me pone un error en base a la libreria base.dll, que no encuentra no se que... alguna idea... es urgente please! :)
Subir
#2 por PedroMiras el 27/08/2004
si solo una,productos legales
Subir
#3 por filemon101 el 27/08/2004
Como dijo Penelope en la ceremonia de los Oscars.
PEDROOOOOOOOOOOOOOOOOOOOOOOOO!!!
Subir
#4 por filemon101 el 27/08/2004
Joder Nork,
Paradox y sus magníficos plugs. Con sus clones de NI.

jajajaja

slds,
Subir
#5 por nork el 27/08/2004
pedro! i know... but antes de comprar una cosa se prueba, es como las mujeres, no se escojen asi porque asi
Subir
#6 por nork el 27/08/2004
filemon! tenian que reventa estos de paradox :)... alguna maravillosa idea mas?!
Subir
#7 por RotsenJim el 27/08/2004
A mi me paso al instalar una demo de creamware, en concreto al instalar la demo del Odyssey,... consulté a creamware y me dijeron que era debido a que estaba usando el OS3.1, mientras que la mayoría de los plug los habían modificado para ir con el OS4 ... Cargué el nuevo operativo y se solucionó el problema...

De todas formas, es mejor que juegues con las demos antes de meterte en berenjenales ..

Un saludo. Néstor
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo