No se configurar la latencia de mi targeta

Delaygurrud
#1 por Delaygurrud el 23/10/2002
Pues lo dicho que no se configurarla y con el audio enpiezan a descuadrarseme los WaV largos de mas de 4 minutos, aver si alguien me ayuda
Subir
pacon
#2 por pacon el 23/10/2002
bueno, empieza por contar que tarjeta tienes , sistema y que programas usas...sino, ni mandrake!!!!!
Subir
Delaygurrud
#3 por Delaygurrud el 23/10/2002
Uso un 700 con 256 RAm con cubase sx, y un KORG TRITON, antes para la mezcla de audio usava Acid pro 3 y metia 24 pistas de mas de 5 minutos y tio sin ningun retardo ni nada con plugins y todo y ahora con cubase Sx se me descuelgan los wavs de tiempo.

mi tarjeta es de las malas pero con Acid ya os digo de lujo la targeta es Maxi Sound Fortisimo, es mala ya lo se pero ya os digo con el ACID va bien. Aunke e observado que el ACID tira mas de la RAM y CUbase SX tira de disco duro, almenos con la configuracion que trae

Haber si me ayudais a configurar esto . . . sino seguire mezclando mis pistas con ACID o me pillare otra targeta

PD: mi disco duro es normal
Subir
Delaygurrud
#4 por Delaygurrud el 23/10/2002
Uso un 700 con 256 RAm con cubase sx, y un KORG TRITON, antes para la mezcla de audio usava Acid pro 3 y metia 24 pistas de mas de 5 minutos y tio sin ningun retardo ni nada con plugins y todo y ahora con cubase Sx se me descuelgan los wavs de tiempo.

mi tarjeta es de las malas pero con Acid ya os digo de lujo la targeta es Maxi Sound Fortisimo, es mala ya lo se pero ya os digo con el ACID va bien. Aunke e observado que el ACID tira mas de la RAM y CUbase SX tira de disco duro, almenos con la configuracion que trae

Haber si me ayudais a configurar esto . . . sino seguire mezclando mis pistas con ACID o me pillare otra targeta

PD: mi disco duro es normal
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo