No escucho playback al grabar en pro tools 8

gilberth
#1 por gilberth el 02/10/2017
Hola chicos estoy iniciando en lo que es grabacion en protools tengo la version 8 le conectado a una digi002 rack y todo funciona bien, el problema que tengo es que quise grabar una voz la graba bien pero cuando fui a realizar un QUICK PUNCH al armar el canal no me muestra lo que ya grabe o sea no oigo el playback para ver donde pinchar. quisiera saber si alguien me podria ayudar a solucionar el problema porque no se de donde podria venir el problema.
Subir
robinette
#2 por robinette el 02/10/2017
#1
¿Estas monitorizando la pista desde Pro Tools?
Subir
gilberth
#3 por gilberth el 02/10/2017
creo que si
Subir
gilberth
#4 por gilberth el 02/10/2017
tengo los monitores conectados a la digi002
Subir
robinette
#5 por robinette el 02/10/2017
No... me refiero a activar la monitorizacion de la pista.

Subir
gilberth
#6 por gilberth el 02/10/2017
haber si entendi: cuando yo monitorise la pista voy a escuchar lo que grabe anteriormente y hacer el punch? pregunto porque entiendo el video pero yo si escucho el microfono o lo que este por grabar lo que no escucho es cuando presiono el rec de la pista y presiono play no escucho lo que grabe antes como para saber donde tengo que pinchar.
Subir
gilberth
#7 por gilberth el 02/10/2017
bueno voy a probar eso mañana y te cuento que paso. una pregunta mas yo tengo protools 8 por tanto ese botoncito verde de monitorizacion no lo tengo creo que en el ocho es CTRL+K verdad?
Subir
robinette
#8 por robinette el 02/10/2017
#7
No lo sé... pero el manual te lo dice.
Subir
gilberth
#9 por gilberth el 04/10/2017
Hola te agradezco un monton tu ayuda era la monmitorización como me abias sugerido la arrgle haciendo en la pc ALT+K y funciono todo joya.
Subir
gilberth
#10 por gilberth el 04/10/2017
GENIO GRACIAS MUY AGRADECIDO DE VERDAD !!!!!!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo