No puedo grabar =S

VictorB
#1 por VictorB el 14/07/2007
hola soy nuevo en esto. tnego el pro tools le 7.3 con el mxbox2 pro y me recpnce el audio se escucha pero no me deja grabar quisiera que alguien me explicase como puedo solucionarlo porfavor gracias
Subir
Kaitain
#2 por Kaitain el 16/07/2007
Hola

Especifica un poco más, a ver si así te podemos ayudar.
Si no, te heremos preguntas tontas del tipo: pero seguro que armas la pista correspondiente? Seguro que le das al REC?

Animo!

^_^V
Subir
VictorB
#3 por VictorB el 17/07/2007
e creado una pista de audio tengo el micro conectado en el analogic 1 q esta reconocido bien en el interace le doy al boton de rec en el boton de la pista luego le doy al play y me dice que tengo q aumentar el buffer y cuadno lo ago me dice q l otnego q bajar y no me deja grabar perdonar por no averme especificado antes
Subir
ManSon
#4 por ManSon el 17/07/2007
No sé que máquina tendrás, pero quizás tengas demasiada cargada, la sesión, de plugins, pistas. . ., para tu CPU.
Intenta quitar plugins y desactivar pistas que no sean estrictamente necesarias para grabar.
Subir
VictorB
#5 por VictorB el 17/07/2007
tnego un pentiun 4 con dos procesadores 2g de memoria ram una tarjeta grafica de 512 gearforce 400g de disco duro y utilozo un disco duro externo para grabar una placa base de 1g la conexion de los buses
Subir
PepeTools
#6 por PepeTools el 12/09/2007
Te has asegurado de que en el WORKSPACE al lado del disco duro donde grabas hay una "R" y no una "T" ó "P" ?
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo