Pan en bus mono...

Jesús Alonso
#1 por Jesús Alonso el 05/03/2018
Hola a todos...

En el actual proyecto en el que estoy trabajando (con Cubase 9.5 pro) tengo varias pistas mono de batería que van a un bus de batería... y otras dos pistas, también mono, de guitarra que van a otro bus. Si estas pistas van encaminadas directamente al bus estéreo principal puedo controlar el pan, sin embargo al enrutarlas a sus respectivos buses, que ya he mencionado, el control de pan se desactiva y no puedo equilibrarlo, ¿Qué he hecho mal? ¿Cómo podría solucionarlo?

Gracias de antemano, un saludo
Subir
Inxu
#2 por Inxu el 06/03/2018
Jesús Alonso escribió:
¿Qué he hecho mal?
¿enviar a buses mono?
Subir
Inxu
#3 por Inxu el 06/03/2018
#1 Es decir,, fundamentos mono /estereo,,, un canal mono puede ser paneado,,, un bus mono puede ser paneado tambien,, pero lo que envias a un bus mono no tiene paneo posible,, envias a un bus que tiene 1 solo canal,,,, luego ese bus si puede ser paneado si lo envias a un bus estereo,, por ejemplo el master, estereo out etc,,, ¿se entiende? ,,, Si envias diferentes piezas de una bateria a un bus y quieres colocar cada elemento en una posicion del Estereo , estereo debe ser ese bus.... si no , no hay nada que colocar,, todo va a l centro...
Subir
1
pablin_drummer
#4 por pablin_drummer el 06/03/2018
Mais claro,Auga!!mejor explicado,creo que ni el manual.Saludosss
Subir
1
Jesús Alonso
#5 por Jesús Alonso el 06/03/2018
El bus al que envío estas pistas mono es estéreo....
Subir
Jesús Alonso
#6 por Jesús Alonso el 07/03/2018
¡Vale.... solucionado!

pablin_drummer ¡hubiese jurado que había añadido un bus de grupo estéreo, de ahí mi extrañeza! pero ahora lo he revisado y he comprobado que era un bus mono... como bien comentas, así era imposible mover en el estéreo los elementos, ahora ya si... muchas gracias.

Un saludo
Subir
Inxu
#7 por Inxu el 07/03/2018
:D/
Subir
Hilos similares
Respuesta rápida

Regístrate o para poder postear en este hilo