Peina: estoy esesperado de la vida

Peinacabras
#1 por Peinacabras el 09/07/2003
Dios mio, con lo bonito q era mi pentium a 120 Mhz, y q no daba problemas ni na ni na. Quien me mandaria a mi comprarme otro cacharro. Cubase infernal y drivers kx infernales; ¿POR QUE NO ME PERMITE GRABAR EN LAS PISTAS PARE, DIOS MIO????. De hoy no pasa, tiro el equipo por la ventana, me dan igual las rejas. Al carajo, me quedo con y mi ampli y mi band in a box. SI EXISTE UN DIOS, BAJA Y DAME UNA RESPUESTA, SABIA YO Q TU SOLO ERAS MERCHANDAISING DE LA IGLESIA S.A. :evil:

ADIOS MUNDO CRUEL
Subir
BLS
#2 por BLS el 09/07/2003
Te echaria una mano pero me he kedao pegao al suelo :?
Subir
Lamprolog
#3 por Lamprolog el 09/07/2003
Quien avisa no es traidor ...

Tambien sugeriria que nadie aconsejara los kx sin luego dar un soporte decente. Es meterte en un fregao de narices y encima de dificil retorno.
Subir
Peinacabras
#4 por Peinacabras el 09/07/2003
Hombre el retorno es muy pero q muy facil, mandarlos a chuparla, tan rapidito como darle ar botoncito currito. Estan bien, pero para configurarlos chachi q si, hay q estudiar en la nasa. Por lo demas flipalo, 3 ms de latencia, ahi quea eso!!!. Por cierto alguien tiene una soga por ahi!!!!
Subir
mabbam
#5 por mabbam el 09/07/2003
hola peinacabras, la solución a lo de las pistas pares te la puse en el otro post que pusiste, creo que se soluciona así,
un saludo,
Juan
Subir
Peinacabras
#6 por Peinacabras el 09/07/2003
No lo encuentro (el otro post), pero si es cambiar la pestañita de la informacion de la pista de stereo a mono. Nanai, pone mono (las pares) y no graba na de na. No se en q parte del programa puedo encontrar alguna configuracion relacionada con eso, yo he optado por pensar q se trata de los kx. Gracias por la ayuda.
Subir
mabbam
#7 por mabbam el 12/07/2003
no, no es cambiar de mono a estéreo, es asignar a la segunda pista (la que no te suena, y todas las pares) la entrada 1 como fuente de grabación, no tiene nada que ver. Lo puedes hacer desde el mezclador o desde el arrange, donde está asignado input 2 simplemente asignas input 1 y ya está
Subir
Peinacabras
#8 por Peinacabras el 12/07/2003
A ver, no se si te entendido bien. Aparte te comento de lo q me he dado cuenta. Lo de mono a stereo olvidado. Mi problema, del q me di cuenta ayer, es el siguente; la entrada de audio q no me funciona del cubase es la IN 1R, esta asignada a las pistas pares, por eso no funcionaban. No le encuentro explicacion, en el kx dsp esta ruteado perfectamente y en mixer, no encuentro razon para q no suene. En los vst-inputs estan asociadas estas dos entradas (se asocian en pare) y no comprendo la razon por la q no suena. Gracias de nuevo y si te ocurre algo, estaria agradecido de escucharte.
Subir
mabbam
#9 por mabbam el 13/07/2003
si asignas las pistas pares a IN 1L se graba, no?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo