Perdida de sonido al exportar

#1 por hollenius el 10/04/2008
Cuando oigo el tema, aun dentro del nuendo suena brutal, genial, pero al exportarlo a wav, parece que se queda en la mitad de todo su color, no de intensidad, sino como mas apagado todo.

Yo exporto a wav, sera mejor a otro formato? Probe aiff, pero igual, sabeis a qué se debe? a vosotros os pasa?
Subir
#2 por Yoel Moreno el 12/04/2008
revisa que estes exportando por el master hay veces que escoges una pista premaster que no lleva el compresor ni ecualizacion y pasa esto.. oyes el master, pero exportas un premaster
Subir
--57721--
#3 por --57721-- el 12/04/2008
y otro de los problemas con los que nos topamos es que luego reproducimos con otros reproductores.

Haz una prueba.

Haz una nueva sesión de nuendo e importa el fichero para que veas el volumen que tiene.

Puede que el reprocutor del wav, ya sea el windows media player, winamp o compañía no lo esté reproduciendo correctamente
Subir
#4 por hollenius el 14/04/2008
Gracias yoel pero no se donde esta lo de premaster.
En principio, doy a exportar, mixdown, con extension wav...va bien?
Berlin, probare a importar como dices, ya comentare.
Gracias a los dos
Subir
--57721--
#5 por --57721-- el 15/04/2008
¿qué tal te ha ido?
Subir
#6 por hollenius el 17/04/2008
Bueno, sigo sin saber lo que me dijo yoel del premaster.

Importe la pista, y si, estaba a poco nivel, pero normalizando ya suena igual de fuerte, aunque creo que no igual, quizas porque los vst se exportan mal, tipo reverb o ecualizadores?
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo