Post Oficial Launchpad

#316 por Solid el 21/09/2010
tienes un privadín, te voy echando un cable mientras me configuro un poco el cacharro nuevo...

Salud!
Subir
#317 por Solid el 21/09/2010
Hey Jamonetis!

Seguimos por aquí a ver si a alguien se le pudiera ocurrir algo nuevo!

El cacharro nuevo... de vicio... aún estoy viendo si me entero del tó...

En cuanto lo tuyo probaría con la misma config en otro ordena a poder ser para ver si hace lo mismo...

Tienes alguna otra versión de ableton??

sacaron la 8.1.5 hace no mucho... lo mismo probando...
Subir
#318 por jamonettis el 21/09/2010
Pues la verdad es que creo que no, porque hace poco q tengo el mac... en windows lo mas seguro pero intentare ver si alguien la tiene. Me acabo de descargar el automap pro y la veradad es que ahora se me encienden los leds session user 1 y2 y mixer, pero sigue sin reaccionar en modo ableton.
Agotando posibilidades...
Subir
#319 por Solid el 21/09/2010
Sigue sin aparecer el recuadro de 8 x 8 en el modo session??
Subir
#320 por jamonettis el 21/09/2010
no que va
he reiniciado el mac para ver si iba
pero no
Subir
#321 por jamonettis el 21/09/2010
Aunque me acabo de dar cuenta que en el tab de midi sync no aparece automap como entrada o salida..mmm..no se
voy a ver si arrancandolo manualmente con ditintos ordenes primero conectar cable,luego arrancar automap...
por probar
Subir
#322 por Solid el 21/09/2010
a ver si es que el programilla lo tenías cerrado y por eso no aparecía... (automap)
Subir
#323 por Solid el 21/09/2010
me tienes en ascuas...

¿qué andas haciendo?
Subir
#324 por jamonettis el 21/09/2010
Es curioso porque desinstalo automap para instalar automap pro y me dice que hay instalada una version mas reciente y por eso no la puedo instalar.Busco en finder y no hay ningun archivo llamado automap y en aplicaciones tampoco esta.Me parece que hay enanitos aqui dentro... :shock:
Subir
#325 por Solid el 21/09/2010
a mi me da que lo mismo puede venir de ahí el problem... de tanto instalar una y otra vez una y otra versión...

esperemos...

voy a buscarte un desinstalador de estos de mac... y te lo paso ahora
Subir
#326 por Solid el 21/09/2010
http://freemacsoft.net/AppCleaner/

bajatelo que creo que es gratuito y busca cualquier cosa que tenga que ver con el automap

igualmente cierra todas las aplicaciones antes de lanzarlo!
Subir
#327 por jamonettis el 21/09/2010
ok a ello ke voy
gracias tio
Subir
#328 por jamonettis el 21/09/2010
bueno e eliminado el automap y ahora me descargare la version pro, que ahora no tengo targeta de credito... y hare la ultim intentona del dia a ver...
te cuento...
Subir
#329 por Solid el 21/09/2010
Prueba primero sin el automap a ver si tira...
Subir
#330 por Solid el 21/09/2010
jamonettis escribió:
bueno e eliminado el automap y ahora me descargare la version pro, que ahora no tengo targeta de credito... y hare la ultim intentona del dia a ver...
te cuento...


te cuento... mañana?

me quedé pendiente de esto y no me has dicho nada... :?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo