Problema con Cubase 8

  • 2
Magti
#16 por Magti el 27/01/2016
Juraría haber abierto proyectos que tenían grove agent one, ya que todos los proyectos que tengo de mi grupo lo usan ya que lo uso para establecer marcas al batería. Quizá lo tenía ya instalado por haber tenido versiones anterior de cubase.
Subir
MrBlue
#17 por MrBlue el 28/01/2016
modo tocapelotas on
Que cosas mas raras os pasan, pasaros a mac que eso no ocurre,!!!!
Pasan otras cosas.

modo tocapelotas off

De verdad, os pasan unas cosas muy raras con el cubase, hay ciertas versiones que te dan la oportunidad de instalar las versiones antigüas del Grove Agent One y del Halion sonic One.
Si ves que te falta el plugin de la reverb has tratado de localizarlo y copiarlo en la nueva instalacion? ( creo que no se instala en el lugar de los plugins por defecto, aunque no recuerdo, hace mucho que abandone el windows).
Saludos y suerte
Subir
Facundo
#18 por Facundo el 30/06/2016
Me ocurrio algo desesperante en el cubase 8 también, tenia los plug de wave y otros y de repente me aparece el cartel grande de problema grave, no puedo abrir ningunoo!!
Que hago _? ayuda
Subir
Guapa y con dinero
#19 por Guapa y con dinero el 30/06/2016
Sube una captura de pantalla.
Subir
Dany Hernandez
#20 por Dany Hernandez el 22/12/2016
Que tal amigos, tengo un problema con cubase elements 8 cuando intento abrir el programa me sale un msj de error de visual de windows 7 y que tiene que ver con el tema de la pc, si no estoy mal. Si alguien sabe como puedo resolverlo se lo voy a agradecer.
Subir
Australia
#21 por Australia el 22/12/2016
#20
Dany, no repitas entradas en distintos hilos, por favor. Es una de las normas de Hispasonic. Tal y como te ha sugerido un colega hispasónico en el otro hilo, incluye una imagen o una descripción más completa del mensaje.
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo